Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'modo manual'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Calendarios

  • Calendario Nikonistas

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 2 resultados

  1. Hola a todos y desde ya muchas gracias. Recientemente me compré una D3500 y estoy trasteando con el Modo Manual. Aunque ajuste el valor de la ISO a 100, o 200, cuando tomo la foto la cámara aplica un valor automático para la ISO. En la pantalla de la info, mientras estoy apuntando en el dial correspondiente al valor ISO aparece una letra A y el valor que la máquina va calculando, aunque en la pantalla aparezca el valor de 100. Desde ya muchas gracias y saludos.
  2. Hola Nikonistas!!! Tengo una Nikon D7500, con el firmware actualizado a la fecha. De vez en cuando, no siempre, en modo manual me cambia el valor de velocidad de obturación automáticamente. Me vuelve loco! no pasa siempre, pero al parecer comienza a suceder luego de cambiar de objetivos (tengo un Tamron 18-200 y un Sigma Art 18-35). Les ha pasado? saben cual puede ser el origen del comportamiento y como solucionarlo? Muchas gracias!! Saludos,
×
×
  • Crear nuevo...