Jump to content

Search the Community

Showing results for tags 'p900'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Drones / Aérea
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 2 results

  1. Hola, Alguien sabe una solución para las P900 en cuanto al tema de poder hacer largas exposiciones con ISO alta? Intento hacer fotografía nocturna y no hay manera con esta cámara ya que ha ISO de 3200 solo permite una exposición máxima de 2 segundos Gracias
  2. Hola, desde hace un tiempo tengo problemas de enfoque con esta cámara, solo ocurre haciendo fotos, con el vídeo no veo problemas. Intentando enfocar con buena luz el indicador se pone verde, no sin que le cueste, pero no hace el disparo, no puedes hacer la foto la mayor parte de las veces. He reinstalado el firmware por si había algún problema, no creo que sea problema de configuración y da igual el programa que uses o la posición que pongas para enfocar que no consigue hacerlo de manera adecuada y prácticamente es imposible hacer una foto con ella. A ver si alguien ha tenido este problema y lo ha podido solucionar, antes de enviar al servicio técnico que me parece es lo único que me falta por probar. Gracias.
×