Jump to content

Search the Community

Showing results for tags 'problemas'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades
    • Ayuda

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Found 11 results

  1. Juanmoal

    Problema con el procesamiento RAW

    Buenas, saludos. Tengo un problema con mi Nikon D5300, el cual es a la hora de hacer el procesamiento RAW en el apartado de D-iluminación, al tratar de seleccionar la opción de "sujetos del retrato" me aparece el mensaje que adjunto. De verdad agradecería si alguien puede darme alguna solución para ello. Ya actualicé Firmware y demás, restauré ajustes de configuración personal y los del menú de disparo.
  2. MisaWtf__

    Ayuda por favor

    Hola buenas, necesito que me ayuden con un problema con mi camara, estoy intentando conectarla a mi portatil y a la hora de conectarla me dice que el controlador no esta instalado, ya intente todo lo que pude, fui a la pagina original de nikon y me decia que tenia que actualizar el software y el firmware, y no puedo actualizar el firmware porque no me toma la camara, hasta busque en youtube pero nada, si alguien tiene alguna solucion se lo agradeceria muchisimo
  3. davidphotolujan

    Hola que tal problemas con mi D7200

    Hola buen día un saludo cordial a todos, tengo ya tiempo con un problema con mi nikon d7200 el cual es que no abre los lentes a la apertura que yo seleccione, me di cuenta de esto porque lentes manuales en los cuales tu seleccionas la apertura de estos no hay problema pero con los lentes automáticos se da el problema, dando así en resultado que mis fotos salgan oscuras pues todas se toman con la apertura más cerrada, mi duda es esta, ya había checado en otros foros y no es un problema técnico la palanca de apertura esta en buenas condiciones y funciona porque ya ha pasado que sin fijarme muevo algunas configuraciones de la cámara y todo vuelve a estar en orden más sin embargo no se que dial o control sigue ocasionandome este problema y como puedo restablecer que mi camara vuelva a poder controlar la apertura de estos lentes, espero poder haber sido claro y espero alguien pueda ayudarme con mi problema. Recalco nuevamente que es algo que ya me ha pasado de 3 a 4 veces antes y "picandole a la cámara" volvía a funcionar bien, se que debí fijarme en que fue lo que moví pero me paso en momentos críticos como a mitad de algunos eventos.
  4. Miguelius854

    Problema con la D800

    Buenas tardes, hace poco me dieron en forma de pago una Nikon D800, tenia pocos disparos y se veía muy bien, pero la empece a usar y el problema que tiene es que al hacer largas exposiciones a pesar de tener cerrado el diafragma a 32, (ya probé con otro lente y surge el mismo problema) no me da mucho tiempo de exposición, a lo sumo me da 2 segundos de exposición en la noche, alguien sabe algo de ese problema con ese modelo de cámara?
  5. Hola Buenos días, Tengo una duda que me imposibilita seguir trabajando en Lightroom. Adjunto video para que veáis que es lo que me ocurre https://youtu.be/ng3TDXSyvEk El caso es que quiero arrastrar imágenes a mis colecciones y el programa no me deja arrastrar-las, pulso con el cursor y manteniendo la presión arrastro a mis colecciones y no responde. A ver si alguien sabe algún truco o alguna opción que pudiera tener activada Muchas gracias por vuestra ayuda. Un saludo.
  6. Javier Puerta Rodriguez

    Poner resolución original

    Como podría poner la foto sin tener que bajarle la resolción como he visto con algunos usuarios.
  7. javicoolpixb700

    compacta nikon coolpix b700

    hola. adquiri la coolpix b700 hace tres meses. he notado desde el principio que va muy lenta, se queda pillada, tarda en procesar una foto, y solo me graba 10 segundos mas o menos. no se si es de la tarjeta de memoria que tengo porque he probado una de peor calidad y parece que va un pelin mejor. actualmente tengo puesta una de 16gb class10. alguien me aconseja algo o creeis que es fallo de fabrica de la camara? un saludo
  8. Cattaxx

    Mi Nikon D7200 no graba

    Primero decir que soy totalmente nueva tanto en el foro como en el mundo de Nikon, pues antes tenía una Canon 1100D, así que encantada de conoceros, Nikonistas. Resulta que me compré la Nikon D7200 pues es la que más me recomendaron a la hora de hacer tanto fotografía como vídeo (a nivel aficionado) me la compré hace unas 3 semanas, todo ha funcionado bien, ningún problema a la hora de hacer fotos y, cuando probé a grabar un vídeo (el único que he podido grabar) todo iba bien y normal. Sin embargo, después de una semana sin poder coger la cámara, la he encendido para grabar y de repente ha decidido que no se puede grabar. No entiendo el por qué, en modo video solo puedo sacar fotos y cuando termina de mostrarme la imagen me sale el icono de REC tachado, en el manual de instrucciones lo único que dice es lo que significa ese icono (que no puede grabar) ¡y ya está! he buscado en foros tanto en inglés como en español y no sé encontrar la solución. He probado a vaciar las tarjetas de memoria, a bajar la calidad de imagen a la hora de grabar, he apagado y vuelto a encender... Nada. No logro entender por qué, así de repente, sin haber usado la función de video más que una vez (y no toqué ninguna configuración en especial, la puse en modo video, grabé un poco, y fin) ahora ha decidido que no se puede grabar, y encima en el manual de instrucciones no me sale ningún tipo de solución cuando aparece ese icono o sencillamente POR QUÉ aparece. Espero que alguien me pueda ayudar a encontrar una solución, sino pues me tocará ir a la tienda y hacer uso de la garantía, pero no creo, más bien: quiero pensar, que no es un problema por un defecto de la cámara. Me siento un poco frustrada y decepcionada porque la cámara no tiene ni un mes de uso y solo pude usar la función de video una vez. Muchas gracias de ante mano.
  9. Buenaventura

    LV y filtro de 10 pasos

    Muy buenas. Tengo un pequeño problemilla. A veces le pongo el filtro de 10 pasos a la cámara y puedo ver la imagen, un pelín más oscura, pero perfectamente para poder enfocar. Y otras veces, no se ve nada y tengo que enfocar primero y luego poner el filtro después de hacer los cálculos con photopills. Es mucho más cómodo cuando se ve por la pantalla, pero lo que no llego a entender es como a veces se ve y otras no. De hecho, ayer estuve haciendo fotos y la escena se veía perfectamente y de repente dejó de verse para volverse totalemente oscuro. Espero vuestra ayuda y gracias de antemano.
  10. Buenas, hoy tuve problemas con mi nikon d810, puntualmente con el intervalometro al momento de hacer disparo a intervalos de larga exposicion. El inconveniente es que en vez de hacer la cuenta regresiva de cuantas fotos quedan por tomar de uno a uno (ej. 100, 99, 98, 97) lo hace de 3 en tres (100, 97, 94, etc) o de 10 en 10. Este error no lo hace cuando el tiempo de exposición en menor a 10 segundos. Intente, reseteando la camara a estado de fabrica, intente actualizando software, pero sigue igual Alguno ha tenido el mismo inconveniente?
  11. SoyQuique

    Problemas con el flash del cuerpo

    Aunque no suelo usar practicamente el flash de camera, solo en alguna ocasión en modo contrololador, desde que instalale la nueva actualización del firmware, que no se si sera problema del firmware o no, pero coincide en el tiempo, bueno pues el flash de la camara funciona de forma erratica y mal, a veces no sube se escucha un chasquido como de liberacion pero no llega ni a abrir, tanto pulsando el boton, como en modo manual cuando lo intenta liberar el propio cuerpo, quito la bateria unos segundos, y todo vuelve a la normalidad, me pregunto si alguien mas ha notado algo parecido. Saludos
×