Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'problemas'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Calendarios

  • Calendario Nikonistas

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 8 resultados

  1. Buenos días amigos, no se si abre elegido bien la ubicación de esta entrada. Tengo una nikon d5300 y acabo de comprar de segunda mano un tokina 11-20 F2.8 II (el que trae motor de enfoque). Noto una falla muy grande en el foco que es extraña y no se si se puede solucionar fácilmente, con un calibrado o demás. Cuando uso el AF viendo en la pantalla, el objetivo enfoca bien, pero si utilizo el visor pequeñito para tomar la foto... pues me parece anormal el resultado y de hecho hay diferencia entre las fotos si hacemos zoom...¿alguien tuvo este problema?¿se soluciona?¿es recurrente en tokina? Leí en algún foro a un usuario comentar que esta falla ocurría en nikon... usuario llamado "peter" adjunto https://respuestas.me/q/precision-de-enfoque-en-el-nuevo-tokina-11-20-esperado-o-defecto-34003732192 Les dejo archivos en dropvox para que comparen el resultado usando la pantalla y usando el visor. https://www.dropbox.com/sh/ri69ctsl1qfeto7/AADSmguTuwFTTpqj6dWbiHt7a?dl=0 ojala me puedan orientar, gracias.
  2. Buenas tardes. Soy nuevo y un novato en Nikon y cámaras réflex. Tengo una Nikon D330 desde hace años, pero no la he utilizado apenas, ahora quería volver a utilizarla y no me funciona prácticamente nada. Os explico algunos fallos: - Me salta un mensaje continuamente: esta opción no está disponible con la configuración actual ni en el estado actual de la cámara - No me deja entrar en el menú de Retoque, sale un cuadradito rosa o violeta en la pantalla. - En el menú no me deja poner la calidad de la imagen en Raw. - Hago fotos y no se pueden previsualizar, ni borrar, ni formatear la tarjeta de memoria. Espero que alguien pueda ayudarme, porque he rebuscado mucho por foros , la propia página de Nikon y en el tutorial y no consigo arreglarlo. También he intentado re-establecerla de fábrica pero no se hacerlo. Gracias de antemano a todxs :D
  3. Buenas, saludos. Tengo un problema con mi Nikon D5300, el cual es a la hora de hacer el procesamiento RAW en el apartado de D-iluminación, al tratar de seleccionar la opción de "sujetos del retrato" me aparece el mensaje que adjunto. De verdad agradecería si alguien puede darme alguna solución para ello. Ya actualicé Firmware y demás, restauré ajustes de configuración personal y los del menú de disparo.
  4. MisaWtf__

    Ayuda por favor

    Hola buenas, necesito que me ayuden con un problema con mi camara, estoy intentando conectarla a mi portatil y a la hora de conectarla me dice que el controlador no esta instalado, ya intente todo lo que pude, fui a la pagina original de nikon y me decia que tenia que actualizar el software y el firmware, y no puedo actualizar el firmware porque no me toma la camara, hasta busque en youtube pero nada, si alguien tiene alguna solucion se lo agradeceria muchisimo
  5. Buenos días, antes de nada quiero presentarme soy Tienno y aunque soy nuevo publicando llevo bastante tiempo siguiendo el foro, no estoy muy seguro si los problemas técnicos se deben publicar aquí. Vamos a explicar el problema, estando de viaje en Singapur(destaco esto por si la humedad influye en el problema) el objetivo del 18-55 (el que venía con el kit de la cámara) ha dejado de funcionar. Al intentar hacer una foto con el enfoque automático no ajusta el enfoque y siempre aparece en la pantalla el mensaje de advertencia de "poca luz, se recomienda usar flash" (solo pasa con el enfoque automático, en manual no hay problema). No es problema de exposición es decir he probado con diferentes configuraciones, por ejemplo en exterior soleado a 800 ISO, 1/20 y f6 (que debería salir muy sobre expuesta) y sigue saliendo el mismo mensaje. No se muy bien que puede ser, no creo que sea por ningún golpe porque la llevo siempre protegida y cuando viajo nunca la meto en la maleta ni nada, la llevo conmigo siempre. Sé que no es problema de la cámara porque el objetivo de 50mm 1.8G funciona perfectamente y dispara la foto aún estando muy subexpuesta. El Objetivo es: AF-S DX NIKKOR 18-55MM 1:3,5-5,6G VR La cámara es: NIKON D3200 (por si es algo en el menú) Yo supongo que será un problema con algún sensor o algo dentro del objetivo, pero no tengo ni idea. ¿Alguien puede echar una mano? Muchísimas gracias de antemano por vuestro tiempo! Un saludo
  6. Buenos días. Soy nuevo en el foro, aunque pertenezco a la comunidad de nikonistas desde hace unos 8 años, cuando adquirí mi cámara Nikon d40 con su 18-55 de serie. Cuando este objetivo murió debido a un accidente, me hice con un Sigma DC 17-70, 2.8-4.5 Macro HSM que me va estupendamente. Ya tenía también un Sigma DG 70-300 4-5.6 del que también estoy muy satisfecho por su magnífica relación calidad-precio. Como a todos, me gustaría evolucionar y quiero adquirir un nuevo cuerpo en cuanto la economía me lo permita. Al menos una Nikon 3200 (aunque me gustaría algo más avanzado…). El pasado sábado tuve la ocasión de probar una que me dejó un amigo y colega y quedé sorprendido al comprobar que no funcionaba ninguno de los objetivos. Ni el sistema AF (ambos tienen motor de enfoque propio) ni la medición a través de la lente. Este inconveniente me ha dejado totalmente perplejo y no entiendo a qué puede ser debido. ¿Alguien puede arrojar luz sobre el asunto? ¿Están documentadas estas incompatibilidades? ¿Tienen solución? Porque no voy a deshacerme de estos objetivos, no puedo hacer frente al cambio de cuerpo y objetivos a la vez. Esperando alguna respuesta, me despido de vosotros. Un saludo, jerotinoco.
  7. Hola, quería consultarles a los que tienen la nikon d7100 si han tenido problemas de compatibilidad con los lentes Sigma, sobre todo con el Sigma EX DC OS HSM de 17-50mm f/2.8, mi intención es comprar ambos elementos. Cualquier cosa que me pueda orientar sserá agradecida. Saludos
  8. Hola queridísima gente del foro. Antes que nada quiero presentarme. Soy fotógrafo hace varios años y resido actualmente en la bella Cancun, aunque soy de origen Argentino. Me dedico principalmente a bodas de destino. Pero tambien me divierto haciendo fotos en el estudio que instale en la sala de mi casa! En esta ocasión necesito la palabra experta de colegas, ya que ninguno por aqui supo darme una explicación. Ni siquiera los "service" de aqui, si se los puede llamar así. Mi problema es el siguiente y voy a tratar de explicarme lo mas claro posible: Compre un 24-85 mm de Nikon. Como hago bodas de destino, mi principal escenario de uso es la playa. Utilize el lente al rededor de 2 meses cuando comenze a notar que, desde 50 mm (aprox.) en adelante el lente pierde absolutamente la nitidez. Ahora quiero aclarar 2 cosas: 1. estoy 75% seguro que no es desenfoque, lo probe hasta en f22 y el problema es el mismo. Además si se analiza con zoom-in se ve claramente que es falta de nitidez y no foco. Nitidez o definición. No encuentro la palabra exacta pero para que se den una idea es como si una sensación de suciedad en la imagen. 2. Con respecto a la suciedad interna u hongos que puede tener el zoom, quiero destacar que tuve el mismo problema con un SIGMA 24-70 2.8 que lo compre asi , con este defecto. Este lente si tenia hongos. Lo mande a limpiar y me gaste 200 dólares. El problema no se soluciono. Pregunta final: ¿A alguno de ustedes, les sucedió algo similar¿? Que opinan? Gracias, en este momento no puedo comprar otro objetivo y este es muy versatil para el tipo de trabajo que realizo. Gracias!! Saludos extremos-
×
×
  • Crear nuevo...