Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'sat'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Buenas noches. He buscado en el foro previamente pero no he encontrado ningún hilo que haga referencia al tema. Así que publico por si alguien sabe y así vamos aprendiendo. Recientemente mi 70/200 VR empezó a fallar con el enfoque. Enfocaba, pero algunas veces se quedaba el foco en un punto fijo y sólo a base de moverlo manualmente conseguía que volviera a funcionar. Lo llevé a reparar y allí le hicieron un ajuste del circuíto de enfoque y del helicoidal. Así como una limpieza de anillos, engrasado y centrado. Me lo devolvieron, lo probé y quedé muy contento. Lo llevé a una sesión y el objetivo funcionaba perfectamente. Luego vino esto del confinamiento y no volví a utilizarlo hasta hace una semana. Mi sorpresa fue tremenda cuando descubro que, no solo no se mueve en autofoco si no que además cada vez que intenta enfocar emite un zumbido agudo. He vuelto a consultar y me comentan en el SAT que esta avería es diferente de la anterior, de modo que no me lo cubre la garantía. Me ofrecen dos posibles soluciones. Limpieza del motor (según el técnico en muchos casos funciona y dura mucho tiempo). Sustitución del motor, casi cien euros más caro, pero probablemente sea lo que haga. Este objetivo es el 2.8, llevo con él desde 2013 y lo he usado mucho, en espectáculos sobre todo y siempre con el enfoque contínuo. Mucha tralla. Solo comentar mi experiencia por si a alguien le sirve o por si alguien puede aportar algún dato técnico al respecto. Un saludo y mucho ánimo, que el sector lo está pasando fatal.
×
×
  • Crear nuevo...