Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'sb 910'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Ingreso

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 1 resultado

  1. Buenas tardes a todos. Antes de comprarme la Nikon z6 utilizaba una d7200, el flash lo he gastado sin problemas con transmisor y receptor Younguo 622 TX y siempre sin problemas. Al montarlo en la Z6 puedo disparar el flash a distancia pero no puedo cambiar la potencia desde el transmisor, solo puedo cambiarla manualmente del flash, el modo ttl funciona. Termino de adquirir transmisor y receptor Godox X1t y X1r ya que he leído que funcionan bien con la Z6, lamentablemente el resultado ha sido el mismo, no puedo variar la potencia en manual desde el transmisor. ¿Hay alguien que haya tenido un problema similar? Gracias, un saludo.
×
×
  • Crear nuevo...