Jump to content

Buscar en la comunidad

Mostrando resultados para las etiquetas 'zapata'.

  • Buscar por etiquetas

    Escribe las etiquetas separadas por comas.
  • Buscar por autor

Tipo de contenido


Foros

  • Comunicados
    • Bienvenida
    • Normas de uso
    • Novedades
    • Principiantes
    • Lo + de Nikonistas Foro
  • Técnica Nikonista
    • Nocturna
    • Deportiva
    • Erótica / Desnudo
    • Submarina
    • Macrofotografía
    • Naturaleza
    • Viajes
    • Social
    • Retrato
    • Panorámica
    • Arquitectura
    • Naturaleza muerta
    • ByN
    • Urbana
    • Científica
    • Conceptual
    • Infrarroja / Ultravioleta
    • Spotting
    • Video réflex
    • Procesado digital
    • Anónima
    • Otras técnicas...
    • Artículos Nikonistas.com
  • Mundo Nikonista
    • Reportajes
    • Foto de la Semana
    • Mirrorless
    • Réflex
    • Óptica
    • Compacta
    • Sistema 1
    • KeyMission
    • Iluminación
    • Impresión
    • Brico
    • Accesorios
    • The Glorious Club
    • Software
    • Nikon 100 años
  • Comunidad Nikonista
    • Actividades
    • Off topic
    • Press F1 / Ayuda
    • Juegos
  • Comunidad DJI
    • Fotografía Aérea
    • Drones
    • Estabilizadores
    • Actividades Drones y Estabilizadores
    • Ayuda para Drones y Estabilizadores

Encontrar resultados en...

Encontrar resultados que contengan...


Fecha creación

  • Inicio

    Fin


Última actualización

  • Inicio

    Fin


Filtrar por número de...

Registrado

  • Inicio

    Fin


Grupo


AIM


MSN


Web


ICQ


Yahoo


Jabber


Skype


Población


Aficiones

Encontrado 2 resultados

  1. ¡Hola a todos! Tengo una D5100 y un flash YN568EX III con una lente Nikon 35mm 1.8 , la cuestión es que estuve probando al aire libre (a pleno sol) unas fotos y no logro encontrar una configuración "base" para obtener fotografias correctamente expuestas. (Disparando en manual) Intento exponer el fondo primero pero la limitación de la camara al sincronizar a 1/200 también juega en contra y el exposimetro me marca cualquier valor que nada tiene que ver con la realidad de la foto. ¿Alguna ayuda, tip, consejo, configuración, etc?
  2. Mi cámara es la d7200 y el flash es un Andoer AD-560 ll, al usar el botón del flash para probarlo funciona, pero no al usarlo en la cámara ni con disparador. La montura de la cámara funciona bien ya que con otro flash lo dispara perfectamente.
×
×
  • Crear nuevo...