Jump to content

D300 con Tamron 17-50 f2,8


EnricGay
 Compartir

Publicaciones recomendadas

Hola, me pregunataba si algun ususario del foro tiene una D300 y un Tamron 17-50 f2,8.?y si es asi,

si le da algun problema de enfoque, todavia no se la pauta que sigue, pero a veces la camara pasa a un modo

que digo "Hibernacion" de manera que pulso a mitad el disparador y se enciende la luz de ayuda de Af,

pero la camara no enfoca,entonces apago la camara y

la enciendo y entonces ya enfoca.

por favor algun consejo que me ayude a saber por que???

P.D:gracias por todas las bienvenidas...

Muchas Gracias

Enlace al comentario
Compartir en otros sitios web

  • Moderadores

¿Enfocando a qué? ¿a qué distancia? Lo que dices es típico de situaciones en la que enfocas a algo que está demasiado cerca y supera la distancia mínima de enfoque del objetivo. Si te pasa en otras distancias, puede ser que el objetivo esté defectuoso... algo que no es raro en los Tamron 17-50. Es un muy buen objetivo cuando sale bueno, pero el control de calidad de Tamron deja bastante que desear y hay quien ha tenido que devolver tres o cuatro hasta dar con uno que funcione bien. Por algo cuesta 3 veces menos que el Nikkor 17-50 2.8.

Enlace al comentario
Compartir en otros sitios web

gracias por moverlo, no pense en colgarlo donde debia...lo siento

si efectivamente esta en garantia, tiene tres semanas...

que hago??

 

¡¡¡Hola!!! Yo tengo el Tamron 17-50mm y me va muy bien, pero me costó probar cinco unidades hasta que encontré una buena... Aunque tenga tres semanas, llévalo a la tienda y que te lo cambien por otro, nada de arreglos... Según la ley del consumidor eres tu quien decide lo que desea si el producto es defectuoso: el arreglo, el cambio, o la devolución de la pela... Si haces una búsqueda en google poniendo "ley del consumidor" te ayudará... Saludos y suerte

Enlace al comentario
Compartir en otros sitios web

  • 7 meses más tarde...

hola me llamo Benjamin el pasado mes me compre el conjunto nikon D300 + tamron 17-50 y me pasa lo mismo que a ti yo estoy desesperado porque solo me ocurre de vez en cuando, fui a martin iglesias que fue donde lo compre y me dijeron que era un objetivo de mala calidad y eso es lo que habia, que el problema podria ser de los contactos que quitara el objetivo y lo volvier a poner, efectivamente se soluciono el problema pero solo unos dias, cuando me tiro varios dias sin coger la camra la enciendo voy a enfocar y la cara solo se ponee el punto de enfoque en rojo pero no hace nada mas no me deja dispara y aque no enfoca, le quito el objetivo se lo vuelvo a poner o desconecto la camra y güala ya funciona como si nada, cuando la llevo a la tienda no me sucede, estoy amargado me he gastado una pasta en un equipo nuevo no quiero que lo lleven al servicio tecnico y mi maquina ahora ya tiene mas de un mes, necesito vuestro consejo un saludo.

Enlace al comentario
Compartir en otros sitios web

Pues ahora que si tengo el tamron con la d300 y no cuando se habrio el tema doy mi opinion: mi experiencia es muy buena y no tengo problemas de enfoque, lo tengo desde septiembre y va perfecto quitando de lo comentado por Hermetic mas arriba como es en distancias que superas el minimo de enfoque o en situaciones de poca luz (pero bueno como en todas las opticas :) )

Enlace al comentario
Compartir en otros sitios web

yo he buscado informacion en todo el mundo y he podido averiguar que no somos lo unicos que nos pasa, algun que otro americano le ha sucedido, explicacion hasta hora no tiene o al menos y no he leido nada, pero debe de ser un problema de software cuerpo-objetivo, he limpiado los contactos del objetivo con una goma de borrar como he leido en algun foro americano, pero el problema no creo que sea ese, ya que solo lo da con la nikon d300+tamron DI II ojo"II" que lleva motor de enfoque en el objetivo, un saludo y haber si trasciende el tema y podemos dar una solucion ya sea por firware o como sea.

Enlace al comentario
Compartir en otros sitios web

yo he buscado informacion en todo el mundo y he podido averiguar que no somos lo unicos que nos pasa, algun que otro americano le ha sucedido, explicacion hasta hora no tiene o al menos y no he leido nada, pero debe de ser un problema de software cuerpo-objetivo, he limpiado los contactos del objetivo con una goma de borrar como he leido en algun foro americano, pero el problema no creo que sea ese, ya que solo lo da con la nikon d300+tamron DI II ojo"II" que lleva motor de enfoque en el objetivo, un saludo y haber si trasciende el tema y podemos dar una solucion ya sea por firware o como sea.

 

A mi me va de maravilla es el que no tiene motor de enfoque,vamos el antiguo

Enlace al comentario
Compartir en otros sitios web

en ojo digital tambien he abierto el tema, haber si somos muchos con el msmo problema y podemos darle transendencia al tema y tamron o nikon se pronuncien, os paso foros extranjeros que comentan el mismo problema:

http://www.nikonians.org/forums/dcboard.ph...45919&page=

http://www.flickr.com/groups/nikon_d300_us...57611376954414/

Enlace al comentario
Compartir en otros sitios web

Mi experiencia con el Tamron, es con la D80.

Tenia el mismo problema que describís, lo solucione, limpiando los contactos, con una toallita de limpiar gafas, eso si, muy suave.

Ahora con la D300 me ha pasado lo mismo, y he repetido la operación, de momento parece que funciona.

Enlace al comentario
Compartir en otros sitios web

yo lei en un foro americano de limpiarlo con una goma de borrar, con mucho cuidado y luego con una toallita de las lentes y listo, yo he probado de todo, haber si esto funciona. Descarte la limpieza me obsecione con el soltware de la maquina o algun problema interno del objetivo. De momento no me ha vuelto a fallar si alguien descrubre algo nuevo que lo comunique, un saludo a todos.

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...