Jump to content
chileno_decorazon

Alguien que tenga el sigma 17-50mm 2.8 HSM EX OS

Publicaciones recomendadas

Hola a todos, tengo un amigo con un sigma 17-50mm f2.8 HSM EX OS y al moverlo se siente como si tuviese un lente suelto, otra cosa es que mientras se ve por el viewfinder, un par de veces se veia como si se moviera la imgen, similar a si un lente se corriera pero asi por nada. Supongo que no es normal, pero prefiero preguntar anets de enviarlo al servicio tecnico

Editado por chileno_decorazon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo lo tengo y a mi no me hace eso, asi que supongo que estara mal.

 

Salu2.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola chileno yo tengo el 17-70 mm y me está dando muy buenos resultados, basta ingresar a mi Flickr y veas algunas fotos sacadas con el mismo.

Saludos,

Pedro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Saludos chileno_decorazon, y supongo que de nación...los sigma con OS, cuando está activo tienen como una leve vibración, podríamos defirnirla como que algo anda suelto efectivamente, pero si lees el manual verás que es hasta normal, yo tengo el mismo conjunto que Kevy y si noto eso, pero nada que sea anómalo. Te salen bien las fotos?? a mí casi pero es por mi culpa, no de la lente

G

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo creo que es cosa del sistema OS, no tengo ese objetivo pero hace tiempo probé uno para compararlo con mi Tamron 17-50 2.8, y sí que noté un ruidillo como si hubiese algo suelto por dentro, era el sistema OS. Con las Pentax que tienen estabilizador integrado en el cuerpo sucede algo parecido, las agitas y notas como si hubiese algo suelto por dentro. Y con otros objetivos OS como el Sigma 18-200 OS también lo he notado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Es el sistema OS, a mi me pasa exactamente lo mismo, es mas , desmóntalo y observa la parte posterior mientras lo sacudes y verás ese efecto, no es otra cosa más que el sistema de amortiguación del OS... como dicen , checa si las fotos salen bien... porque si no pueda estar fallando ese dispositivo, saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

muchas gracias pro las respuestas, las fotos algunas se ven con falta de foco, voy a hacer un cheques de fotos con tripode con y sin OS para probar.

 

PD: Glorito, si tambien chileno de nacimiento :-P

Editado por chileno_decorazon

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×