Jump to content

Archived

This topic is now archived and is closed to further replies.

Toni

Actualización del Foro

Recommended Posts

Hola a todos,

 

Hoy realizaremos una actualización de la herramienta de gestión del foro. Posiblemente se pude producir algún corte y modificación temporal del aspecto y/o funcionamiento habitual del mismo.

 

Intentaremos que sean los mínimos posibles y el menor tiempo posible, así como realizarlo de la forma más trasparente posible para vosotros.

 

Esperamos que nos disculpéis, la finalidad de esta actualización es mejorar y facilitar el funcionamiento tanto para los usuarios como para los que día a día estamos "batallando" para que esta comunidad no deje de funcionar las 24h.

 

Muchas gracias por vuestra colaboración.

Toni

Share this post


Link to post
Share on other sites

Resulta imposible conectar ... he utilizado Safari , Crome ,Firefox

... cuando intento identificarme me aparece una pantalla completamente

en blanco

... espero acontecimiento

Un saludo

 

 

desde mi iPhone

Share this post


Link to post
Share on other sites

Lo mismo a mi. Solo me funciona desde tapatalk.

 

Enviado desde mi GT-I9000 usando Tapatalk

Share this post


Link to post
Share on other sites

Estamos deseando ver el nuevo foro, de momento solo funciona desde tapatalk.

Saludos

 

Enviado desde mi HTC Sensation Z710e usando Tapatalk

Share this post


Link to post
Share on other sites

Las actualizaciones y mejoras conllevan estos lapsos de parada técnica. Esperaremos pacientemente para disfrutar de nuevas prestaciones y diseños.

Share this post


Link to post
Share on other sites

Al fin!! Ya se puede acceder (al menos yo). En principio, el cambio estético me parece bien. Exploraremos funcionalidad...

 

Un saludo

Share this post


Link to post
Share on other sites

Pues no veas la que se me ha armado a mí!!!!! uff menos mal que leí esto ahora estoy desde ayer intentando entrar con todo y nada......ahora es y no carga ni las fotos.....habría que haber puesto aviso general en todos los foros........o al menos una nota. Un saludo y que todo sea para mejor.

Share this post


Link to post
Share on other sites

recientemente he enviado un email,creo saber ya que es lo que ocurre,

esperaremos pacientemente

un saludo

Share this post


Link to post
Share on other sites

Hola a todos,

 

Sentimos mucho los problemas de acceso al foro. Según la documentación entregada para la actualización que estamos realizando, era una simple actualización, pero como estáis viendo no está ocurriendo así. Tenemos serios problemas de compatibilidad con el código de la versión anterior que no acepta está nueva versión.

 

Como es de difícil localización del problema, hemos tomado la decisión de hacer un paso atrás e ir por pasos, por eso de momento veréis el foro un poco diferente y poco a poco lo iremos adaptando a lo que es nuestra comunidad y con todos las configuraciones que tenemos habitualmente, reprogramando y reescribiendo el código desde el principio, previa actualización a la nueva versión.

 

Esperamos que nos disculpes por estos problemas, que no teníamos previstos según la documentación e información que nos han facilitado los creadores de esta herramienta.

 

Salu2 y muchas gracias por vuestra comprensión.

Toni

Share this post


Link to post
Share on other sites

Gracias Toni.

La verdad es que por experiencia, se del follón que se monta cada vez que se pasa a una nueva versión y las incompatibilidades que se genera. Se agradece la explicación y esperemos que pronto vuelva a la normalidad.

 

Saludos

Share this post


Link to post
Share on other sites

A esperar que todo vuelva a la normalidad, que de momento se me hace un poco raro.

 

Saludos

Share this post


Link to post
Share on other sites

Esperaremos a ver qué tal la nueva versión del foro. De momento tiene buena pinta, aunque si sirve de algo decir que antes desde "mi contenido" te salían todos los hilos en los que habías participado y a qué subforo pertenecían (ópticas, sistemas de iluminación, mercadillo, etc), por el cual si querías pinchabas e ibas al inicio de ese subforo directamente. Ahora sólo salen los hilos donde has participado pero no se especifica a qué subforo pertenece.

Gracias igualmente a todos los que estáis implicados por vuestra labor de actualización y modernización del foro.

Share this post


Link to post
Share on other sites

Perdón edito pq y he visto que justo al lado del título de cada mensaje sale a qué subforo pertenece y clickando ahí se va directamente. Es que sale como secundario (en gris) y no lo había visto. Todo perfecto y gracias de nuevo.

Share this post


Link to post
Share on other sites

Notas de incidencias detectadas (por si son de utilidad)

 

La función de 'ver nuevos contenidos' no me la realiza correctamente, no actualiza con nuevos mensajes escritos.

 

Si detento algo más lo iré indicando.

 

Saludos

Share this post


Link to post
Share on other sites

Hola, felicitaciones por la nueva interfaz, lo unico que vi es que algunas fotos subidas no se ven en los posts, otras si. Sólo se ven los links.

 

Bravo por el cambio que me gusta bastante y hay que tener paciencia, despues queda todo 10 puntos!!!

Share this post


Link to post
Share on other sites

Perdonad que posteé de nuevo y no edite pero otra cosa que veo es que no se puede editar un mensaje, se borra lo escrito con anterioridad.

 

A mí me ha pasado lo mismo antes al querer editar, pero estoy pensando que seguramente van paso a paso y lo dejarán bien próximamente, espero que no molesten nuestros comentarios que sólo tienen la intención de ayudar a localizar posibles errores. Yo por mi parte no indicaré nada que vea erróneo hasta que pase un tiempo prudencial y se haya testeado todo, imagino que no debe ser de mucho agrado que los foreros estemos dando la paliza con cosas que quizás ya están en ello, disculpas si ha sido mi caso.

Share this post


Link to post
Share on other sites

Me gusta el lavado de cara...parece mas interesante y manejable,,,enhorabuena y espero estar por aqui muuuuuucho tiempo con mi nueva adquisicion Nikon D7000,de momento no tiene ningun problema y me parece un maquinón.

Gracias por hacer que nuestro hobby favorito sea mas interesante y divertido.

Share this post


Link to post
Share on other sites

A ver como quedará todo, porque de momento se ve todo un tanto confuso y hay unas cuantas cosas que no funcionan correctamente.

En definitiva, yo por lo menos voy bastante descolocado.

De todos modos, daremos un voto de confianza para los moderadores y su buén criterio..... :thank_you:

 

:thank_you: :thank_you: :thank_you:

 

Un saludo

Share this post


Link to post
Share on other sites

Por cierto, y añado aquí, ya que no me deja editar, que se tendría que haber puesto un aviso visible en todos los foros, porqué por lo menos yo no me enteré hasta que vi que no podía entrar.

Entonces ya pense en un posible fallo del servidor o en una actualización.

 

Un saludo

Share this post


Link to post
Share on other sites

A mi lo que no me gustaba del anterior, eran las fotos/iconos de las secciones, demasiado grandes para mi gusto, me gusta mas tipo lista, creo que es mas intuitivo, no se si esta nueva apariencia seguireis manteniendola...

 

Un saludo

Share this post


Link to post
Share on other sites

Pues no veas la que se me ha armado a mí!!!!! uff menos mal que leí esto ahora estoy desde ayer intentando entrar con todo y nada......ahora es y no carga ni las fotos.....habría que haber puesto aviso general en todos los foros........o al menos una nota. Un saludo y que todo sea para mejor.

 

Joer tonybox quita la negrita que ya te vemos.....jajajajaja.....un saludo

Share this post


Link to post
Share on other sites

por ahora un acierto poner los temas recientes...asi se diversificara mas el foro al entrar a curiosear

un saludo

Share this post


Link to post
Share on other sites

Se ve muy limpio ahora! A ver si dándome un paseo es tan cómodo como parece, pero vamos, muy agradable a la vista desde luego.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

  • Recently Browsing

    No registered users viewing this page.

×