Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

alucardsb

Tengo un problema con la captura de mi d40x

Publicaciones recomendadas

hola a todos estoy iniciandome como fotografo y llebo un corto tiempo con mi d40x

y ahora que e prestado mucha atencion a mis fotos hay un defecto;

pues los colores blancos me presentan un tono verde el verde solo se nota en color blanco

y las tomas estan mas oscuras de lo normal y lo se pues la compare con otra d40x

la lleve a un tecnico para pedir presupuesto y me dijo que era el obturador que no metia suficiente luz

y salia verde por la compensacion, pero dudo eso ya que todas salen con ese tono casi inperseptible

y lo creeria si fueran en auto pero las tomo en manual sin compensacion y da lo mismo.

 

espero alguien pueda ayudarme con el problema yo sospecho que es el ccd pero no se

 

saludos a todos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

aqui esta una foto de una pared blanca para mostrar el tono verde

Datos de la toma?

Que balance de blancos tenia.

Aunque si el tecnico en bueno, y acertó con el fallo, poquito podemos hacer desde el foro.

 

 

DSC_2148.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

mira esta esta a f/3.5 exp. 1/60 con flash(integrado) iso 200 distancia focal 18mm de igual manera en pared blanca

DSC_2149.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Que balance de blancos tenia.

 

 

mira esta esta a f/3.5 exp. 1/60 con flash(integrado) iso 200 distancia focal 18mm de igual manera en pared blanca

DSC_2149.jpg

 

Siempre lo puedes arreglar con el procesado

be890f4e83f70bd4e0e53f3690bdae6co.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×