Jump to content
loloman

NIKON 70-300 afs vr

Publicaciones recomendadas

Hola,pues limpiando el filtro del 70-300 vr puesto en la camara,le pongo la tapa y hago que intente enfocar.Hace todo el recorrido pero me fijo en lo siguiente...

De 70 a 200 lo hace rapidito ....

de 200 mas o menos a 300 ,la operacion de ir buscando foco se ralentiza un monton...

La verdad no me habia fijado en esto ni se si es normal...

¿ deberia preocuparme?

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Sí, si te entretienes en enfocar con la tapa puesta, deberías preocuparte ;)
+1 jajaja

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Sin la tapa tambien funciona de la misma manera.Simplemente hacia una comprobacion ,y no me habia percatado de esto hasta hoy,tras año y medio de tenerlo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Entonces segun la focal,la operacion de enfoque es mas o menos rapida siendo muchisimo mas lenta a300 que a 70...

¿ El funcionamiento es correcto ?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo que me ha resultado raro es la diferencia de velocidad en la ventana de distancias ..No lo habia notado hasta hoy,y como las garantias corren pa lante pues me he apresurado a consultarlo...La maquina ya va pa su cuarto año y crei que hasta podria tratarse de la bateria...

Gracias .

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo que me ha resultado raro es la diferencia de velocidad en la ventana de distancias ..No lo habia notado hasta hoy,y como las garantias corren pa lante pues me he apresurado a consultarlo...La maquina ya va pa su cuarto año y crei que hasta podria tratarse de la bateria...

Gracias .

Saludos.

:1ok:

 

;) ;)

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Imagino que también tendrá algo que ver el hecho de que a f=300 mm sea menos luminoso que a f=70 mm.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Se empieza tirando del hilito que sale del calcetin y al final nos vamos quedando sin calcetin... si te funciona hasta ahora bien ¿que problema hay? ... hace tiempo uno nos contaba que con la camara apagada y mirando por el visor no se veia bien la imagen.... lo que está claro es que al ponerla en marcha todo funcionaba bien.. . conclusion... ya sea con la tapa puesta en el objetivo o con la camara apagada asi no se hacen las fotos y de lo que se trata es de hacer fotos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Imagino que también tendrá algo que ver el hecho de que a f=300 mm sea menos luminoso que a f=70 mm.

Al final, todo va sumando.

 

;) ;)

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×