Jump to content
tanukivolador

Sigma 50-200 OS HSM con extraño sonido

Publicaciones recomendadas

Hola, perdón si esto ya fue consultado pero no pude encontrar un post parecido a este problema, a ver si alguien me echa una mano.

Acabo de comprar un Sigma 50-200 OS HSM y la verdad que toma fotos muy nítidas, el OS funciona perfecto y hace focus muy rápido.

Lo intrigante es que al sacarlo de la caja noté que al moverlo hace un sonido extraño interiormente como un clac clac clac. Es como si algo estuviera suelto dentro.

Al montarlo a la cámara sigue ese sonido mientras muevo la mano balanceando la cámara suavemente y solo desaparece cuando enciendo la cámara.

Es normal en Sigma? Serà que hay algo descompuesto?

Todo funciona bien a no ser por ese sonido que me intriga y ya que es nuevo lo puedo devolver pero me gustaría estar seguro de ello.

A ver si alguien tiene experiencia y me da una mano.

Gracias.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas noches.

 

Que alguien me corrija si me equivoco pero estoy completamente seguro que lo que estas escuchando es precisamente el "OS" que tienes puesto tanto en el título del post como luego en tu mensaje jejejeje.

Como ya digo, no te preocupes, el ruido que escuchas es precisamente el estabilizador de imagen así que no lo pienses mucho más, olvídate de posibles fallos, disfruta del objetivo y no muevas mucho más el objetivo a ver si vas a estropear algo jejejeje.

 

Te pego esto:

"El estabilizador de imagen consiste en un sistema de desplazamiento de lentes colocadas en el interior del objetivo que detectan y corrigen los movimientos de la cámara, tanto los horizontales como los verticales".

"estamos introduciendo una lente móvil que debe estar a la altura de las demás lentes del objetivo porque si no, perderíamos calidad de imagen."

 

Fuente: Xataka

 

 

Espero que te quedes más tranquilo.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas noches.

 

Que alguien me corrija si me equivoco pero estoy completamente seguro que lo que estas escuchando es precisamente el "OS" que tienes puesto tanto en el título del post como luego en tu mensaje jejejeje.

Como ya digo, no te preocupes, el ruido que escuchas es precisamente el estabilizador de imagen así que no lo pienses mucho más, olvídate de posibles fallos, disfruta del objetivo y no muevas mucho más el objetivo a ver si vas a estropear algo jejejeje.

 

Te pego esto:

"El estabilizador de imagen consiste en un sistema de desplazamiento de lentes colocadas en el interior del objetivo que detectan y corrigen los movimientos de la cámara, tanto los horizontales como los verticales".

"estamos introduciendo una lente móvil que debe estar a la altura de las demás lentes del objetivo porque si no, perderíamos calidad de imagen."

 

Fuente: Xataka

 

 

Espero que te quedes más tranquilo.

 

Un saludo.

 

Hola Officr, gracias por el consejo.

Si ya había escrito este tema en un post de mucho tiempo en mi desesperación por buscar respuesta.

Bueno si lo del OS es cierto espero que todo bien. Lo curioso es que con los objetivos VR no pasaba eso, quiero decir, no emitían ninguna clase de sonido interno.

Intentaré no moverlo mas como sonaja jajaja, me quedo mas tranquilo con tu consejo, a no ser que por ahí alguien me sale con otra teoría.

Gracias totales.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mira, para que no salgan muchas más teorías jejeje:

 

http://www.nikonistas.com/digital/foro/index.php?showtopic=165861 <---- Sobre todo éste.

 

http://www.nikonistas.com/digital/foro/index.php?showtopic=146823

 

Quédate tranquilo del todo jejeje.

 

De todas formas, por experiencia, es cierto lo que comentas. Yo tengo aún un sigma 17-70 OS que acabo de sustituir por el Nikkor 17-55 (por si alguien está tentando... no lo vendo, le tengo cariño porque me ha dado algún que otro premio y está estabilizado aunque creo que con el 17-55 ya lo voy a usar poco jejeje) y suena como comentas. Si lo coges y lo mueves un poco suena.

También tengo otros objetivos Nikkor estabilizados y efectivamente, en estos no suena el estabilizador.

 

Venga, nada más.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mira, para que no salgan muchas más teorías jejeje:

 

http://www.nikonista...howtopic=165861 <---- Sobre todo éste.

 

http://www.nikonista...howtopic=146823

 

Quédate tranquilo del todo jejeje.

 

De todas formas, por experiencia, es cierto lo que comentas. Yo tengo aún un sigma 17-70 OS que acabo de sustituir por el Nikkor 17-55 (por si alguien está tentando... no lo vendo, le tengo cariño porque me ha dado algún que otro premio y está estabilizado aunque creo que con el 17-55 ya lo voy a usar poco jejeje) y suena como comentas. Si lo coges y lo mueves un poco suena.

También tengo otros objetivos Nikkor estabilizados y efectivamente, en estos no suena el estabilizador.

 

Venga, nada más.

 

Un saludo.

 

Muy agradecido man, gracias por los detalles.

Dudas despejadas, un abrazo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×