Jump to content
Inapapel

Nikon 500f4 vrii

Publicaciones recomendadas

Hola a todos:

 

Tengo desde hace un año un 500 f4 con vr de segunda generacion, con el cual estaba muy contento y me estaba dando muchas alegrias.

 

Desde hace una semana me esta dando el siguiente problema, cuando voy a enfocar hace una vibracion rara (salto de la imagen) y no me termina de enfocar.

 

En liveview me enfoca más lento, pero la foto sale enfocada.

 

He probado a quitar el estabilizador pero me sigue haciendo lo mismo.

 

Por supuesto todas las pruebas las hago con tripode.

 

Puede ser que los "giroscopios" esten tocados?

 

Tengo leido en algún foro que a los canon llegado un dia se les tiene que desconectar el Is fisicamente.

 

 

P.D.: Tengo una D90 y una V1 con FT1.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Haz probado con otra cámara? Al igual no es el objetivo...

 

Me mosquea que funcione la camara bien con el 18-200 vri.

 

Pero seguire tu consejo.

 

Haber si pillo a alguien por mi zona

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El estabilizador y trípode? Tenía entendido que no hay que usar el VR con trípode.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El estabilizador y trípode? Tenía entendido que no hay que usar el VR con trípode.

 

En principio este tipo de objetivos tienen una posicion especial para el estabilizador, cuando utilizas tripode en Nikon se llama tripod.

 

Suelen decir que no es necesario y si disparas a vuelo menos, pero cuando disparas a determinadas aves a distancia, necesitas todo lo que tengas para poder sacar nitidez.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mas bien tiene pinta, por lo que describes, de ser cosa del motor de enfoque que del estabilizador; aunque sé que es una lata, si lo tienes en garantía, creo que es el momento de utilizarla.

De todos modos, prueba a limpiar contactos y revisar la posicion de los interruptores, a ver si hay suerte y es una tontería.

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola compañero,

 

A mi me viene pasando algo parecido con mi 70-200. He lanzado una consulta a Finicon y sigo a la espera de que me respondan :blink: . De todas formas, si tu objetivo está en garantía, como dice el compañero fpmato, es el momento de usarla. A mi me tiemblan los dedos de pensar el viaje que me van a dar cuando lo mande a reparar...

 

Un saludo!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Me temia lo peor y tal como lo decis tendre que enviar el objetivo a Finicon.

 

Terror con la mala fama que tienen igual me lo cambian por una calabaza de Hallowen.

 

Gracias por los comentarios, ya os ire informando de la GARANTIA FINICON.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por lo que me han dicho al respecto, este tipo de objetivos no los reparan en España; al parecer los envían a Japón, aunque me sorprende que no haya en Europa un centro especializado; en cualquier caso, y salvo plazos de entrega, no creo que haya motivos de preocupación; ya nos contarás el resultado de la experiencia.

 

Saludos cordiales y mis mejores deseos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×