Jump to content
TORREL

Nuevo Sigma 150-600 os sport!

Recommended Posts

Compañero Fulillas me da que has tenido muy mala suerte y te has cargado la lente bueno mas bien ha sido en la conbinacion de doc + software sigma + conexion internet +tu equipo y en algun punto hubo un fallo y se jorobó todo con nefastas consecuencias para tu lente,yo mismo crucé los dedos cuando actualicé el mio pues en esto de la informatica cualquier fallito se joroba todo lo se por experiencia y ya lo advierten en las instrucciones del doc ,yo probaría a actualizarlo desde otro equipo diferente y si no te funciona lo tendras que mandar al sat a que te lo hagan ellos espero estar equivocado por tu bien compañero

 

Enviado desde mi GT-I9070P usando Tapatalk 2

Share this post


Link to post
Share on other sites

Que lo actualize desde otro ordenador !!!

Share this post


Link to post
Share on other sites

El ordenador reconoce el Dock, pero el Dock no reconoce el objetivo y además la cámara tampoco lo hace. Puede ser que alguno de los conectores de la lente este sucio o no haga bien contacto?

Share this post


Link to post
Share on other sites

Bueno señores unas recién salidas del horno!!!!!

 

Desearos que pases unos buenos días...y no os encerréis entre procesiones e iglesias que tenemos el bicho en casa!!!!!!

 

25756093240_4c4e82bac5_b.jpgPinzon Vulgar (Fringilla Coelebs) 8 by Eduardo Lanas Traibuenas, en Flickr

 

25962553241_9ac24d91f8_b.jpgCarbonero (Parus Major) 6 by Eduardo Lanas Traibuenas, en Flickr

 

Un saludo!!!

  • Like 1

Share this post


Link to post
Share on other sites

El ordenador reconoce el Dock, pero el Dock no reconoce el objetivo y además la cámara tampoco lo hace. Puede ser que alguno de los conectores de la lente este sucio o no haga bien contacto?

has probado el objetivo en otra cámara ?

Share this post


Link to post
Share on other sites

hoy probe el ADM con la nueva actualización el día bastante gris y el enfoque fue en todo momento como un tiro¡¡¡

 

 

 

26031225655_cd8fd93d4a_k.jpgfotos 2015_7085 by Antonio Hernandez, en Flickr

 

26005295676_0e0352607c_k.jpgfotos 2015_7083 by Antonio Hernandez, en Flickr

  • Like 2

Share this post


Link to post
Share on other sites

resetear la camara incluso, por lo menos intentar que se comuniquen objetivo y camara...no se..

Share this post


Link to post
Share on other sites

Aupaaaaaa......!!!!!

 

Este ejemplar de Riseñor Pechiazul.....para todos los "pajareros"........!!!!

 

Tiradas con el ADM + TC1,4.........Archivos enteros sin reencuadrar ni nada, tal cual........El Jueves Santo, en Las Marismas del Asón (Cantabria).....con poca luz.....y acercamiento a cuerpo descubierto, y en posaderos "naturales".....!!!

 

25441367903_88e02991c3_h.jpgRuiseñor Pechiazul (Luscinia svecica)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

25439238324_51fa34665a_h.jpgRuiseñor Pechiazul (Luscinia svecica)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

25771304060_1a7796be9c_h.jpgRiuseñor Pechiazul (Luscinia svecica)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

25440017804_a7a812ee03_h.jpgRuiseñor Pechiazul (Luscinia svecica)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

Hoy le voy a dar todo el protagonismo al Ruiseñor Pechiazul, que se lo merece......pero también habia Collalbas, Cisnes despegando.....Zarapitos comiendo cangrejos.....Garcetas......y eso que se han ido muchas Aves.....!!!....

 

Saludos amigos......!!!!

  • Like 3

Share this post


Link to post
Share on other sites

Hola a todos, lo he probado en otro equipo y con otra cámara y hace lo mismo. También le he limpiado los contactos y sigue igual. Me falta resetear la cámara.

Gracias por vuestro apoyo, para mi es importante.

 

Cuando sepa algo os lo cuento.

Share this post


Link to post
Share on other sites

Tal como te dije creo que lo vas tener que llevar al sat,pero espero estar totalmente equivocado y que sea otra cosa,lo que realmente jode es que estas tonterias que se hacen todos los dias como actualizaciones y demas historias parecidas que hasta las hacen crios de pocos años y que no pasa nunca nada hasta que un fatidico dia se complica todo sin culpa ninguna por nuestra parte y se va todo al traste y se nos queda cara de..... como se me ha quedado a mi alguna vez pero es lo que hay,lo dicho espero estar equivocado compañero

 

Enviado desde mi GT-I9070P usando Tapatalk 2

Share this post


Link to post
Share on other sites

Hola.

 

Que elegante ese Pechiazul, amigo Solousan. Tambien sigues con tus acercamientos furtivos, estaria bien un cursillo para aprender la tecnica, seguro que mas de uno pagaria dinero, jajajaja!!

 

Compañero Fulillas, serias tan amable de decirnos que PC y sistema operativo, incluido el antivirus, es el que tienes. Porque, como comenta Bandito, todo apunta a que seras el protagonista del mayor temor que tenemos todos cada vez que enchufamos las lentes.

 

Venga, haber que te dice Reflecta y si hace falta ir a repartir leña........ya sabes donde estamos.

 

Un saludo.

  • Like 1

Share this post


Link to post
Share on other sites

Cuanto menos curioso y jodido, que mediante el dock sea posible, no sólo actualizar el objetvo, sino ademas que exista riesgo de cargárselo. Por muchas vueltas que le de me parece increible que al compañero le haya podido ocurrir eso. A mas de uno le va dar "yuyu" actualizar el ADM. Ya nos cuentas, que haya suerte.

Share this post


Link to post
Share on other sites

Siempre que actualizas el Firmware de cualquier aparato que lo lleve, como es el software que lo maneja y le dice a cada componente electrónico que lo compone lo que tiene que hacer, operar y medir/reaccionar, si este no se instala correctamente, el aparato se queda muerto, o lo que denominan los de lengua inglesa, Brick, que significa: ladrillo.  :(

 

De ahí que mientras se actualiza el firmware de cualquier cámara, ordenador, objetivo, disco duro... es muy importante que no ocurra ningún corte de suministro eléctrico, ya que te quedas con un "Brick".

 

No digo que este sea el caso del compañero, ya que no nos ha descrito esa situación, pero si parece que la actualización de firmware de ese objetivo no está muy bien desarrollada o programada y al quedarse congelada la actualización y no hacer nada durante mucho tiempo (ese es el fallo de la actualización, no detectar esa situación y revertir para quedarse como estaba...) el compañero ha decidido pararlo y desenchufar el objetivo, que es lo mismo que si hubiera habido un corte eléctrico, por lo que me temo que ha obtenido el temido Brick...

 

Supongo que Reflecta y el SAT sabrán "resucitar" esa maravilla de lente, SEGURO!

(tendrán el soft parecido al BIOS de los ordenadores, ya que cuando sale de fábrica y la cadena de montaje sale sin firmware y lleva una primera instalación que se necesitará un programa distinto al que te descargas para actualizar el ADM)

 

Mucha suerte!!!  :1ok:

 

Saludos cordiales

Edited by PAFER

Share this post


Link to post
Share on other sites

Eso mismo pensaba yo, tal y como dice PaFer. Seguro que es recuperable. Lo que está por ver es la respuesta de Reflecta ante tal situación que tanto ellos como otras marcas- como Nikon con las actualizaciones propias- advierten activamente antes de realizar cualquier actualización, ser muy cuidadosos a la hora de realizarlas, con el tema de la pérdida de corriente. En el caso que nos ocupa no ha ocurrido, y parece que es un problema del propio software, pero un hecho aislado no creo que quieran considerarlo un problema suyo. Una pena que le haya tocado a nuestro compañero fulillas, pero su experiencia será muy útil para todos, que en cualquier momento podemos ser los siguientes.

Gracias por compartirlo, compañero, y mucha suerte.

Share this post


Link to post
Share on other sites

Hola a todos,he reseteado la cámara y hace lo mismo.

Os dejo los datos de mi PC para más información.

 

HP compaq DC7900 small form factor SFF intel core 2 duo E8400 3.00 GHz

RAM 4 GB

Disco duro 160 GB

Windows 7 professional SP1 64

 

De antivirus tengo el avast

 

Un saludo.

Share this post


Link to post
Share on other sites

Desconecta el antivirus, no te vaya a bloquear algo.

Share this post


Link to post
Share on other sites

Y el cortafuegos, por si acaso.

Y cierra todas las aplicaciones para intentarlo de nuevo

Share this post


Link to post
Share on other sites

Aupaaaaaaa.......!!!!

 

Se acabaron las "mini vacaciones"......ahora vuelta a la rutina..(gracias a Dios).....!!!

 

La Collalba gris del Jueves Santo.......Cambiando continuamente de "posaderos"......igual que al Ruiseñor Pechiazul....con el TC1,4.

 

26018699556_0026342c5d_h.jpgCollalba Gris (Oenanthe oenanthe)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

25978138361_f4f4fce6da_h.jpgCollalba Gris (Oenanthe oenanthe)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

26044380645_1a6a7f0c63_h.jpgCollalba Gris (Oenanthe oenanthe)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

26018330076_7b72157a2f_h.jpgCollalba Gris (Oenanthe oenanthe)...!!!...En las Marismas del Asón (Cantabria)...!!! by Jose Mari Anza, en Flickr

 

Poco a poco lo pájaros y las Aves nos van dejando.......se nota que "la primavera la sangre altera"......que críen muy bien y el próximo otoño-invierno nos visiten nuevamente.....!!!

 

Saludos amigos.....!!!!

  • Like 1

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×