Jump to content
Nikon apoya a los profesionales gráficos durante el estado de alarma en España Read more... ×
TORREL

Nuevo Sigma 150-600 os sport!

Recommended Posts

Más madera, que es viernes!!

32558095344_6b11dd5a91_b.jpgCalor italiano by Sergio Ruiz González, en Flickr

 

33330307841_333ce70b66_b.jpgThe arrow in red by Sergio Ruiz González, en Flickr

 

32598457854_5c34f3f9db_b.jpgBritish weather... by Sergio Ruiz González, en Flickr

 

33476998455_48a7eb7a77_b.jpgHunter by Sergio Ruiz González, en Flickr

 

Parece que todavía tengo el sigma, jejeje! :lol: :lol: :1ok:

La primera es de escándalo una pasada de festival un día voy aunque me cueste el divorcio

Share this post


Link to post
Share on other sites

 Buenas noches.

 

 Al fin he recibido el USB dock, y con él, algunas dudas. He leído las instrucciones en Español, que las he encontrado por internet, pero sigo sin

entender para qué sirve lo de "Ajuste MF tiempo completo". Entendía que era para poder combinar el enfoque automático y el manual, pero la 

lente ya trae una pestaña con ese propósito, así que no me queda claro.

 

 Luego, he personalizado los botones C1 y C2, básicamente en ambos extremos, es decir, uno para que todo sea lo más rápido posible (estabilizador

y enfoque) y el otro todo lo contrario. La duda es: Los modos C1 y C2 sustituyen ahora a la pestaña de OS que ya trae el objetivo? es decir, si 

quito el OS pero dejo puesto el modo C1, se activa el estabilizador igualmente de la forma configurada?

 

 Mañana probaré si con el nuevo firmware se soluciona el problema que tengo con el enfoque al infinito, ya os contaré. 

 

 Saludos!!

 

Es para configurar que recorrido del enfoque es necesario para cambiar de enfoque automático a manual. Esta opción yo no encuentro muy util porque tengo el botón de enfoque en AF-ON.

Share this post


Link to post
Share on other sites

Es para configurar que recorrido del enfoque es necesario para cambiar de enfoque automático a manual. Esta opción yo no encuentro muy util porque tengo el botón de enfoque en AF-ON.

 

 

A colación del estabilizador y el trípode, hay quien piensa (y demuestra en su blog, Guillermo Luijk) que incluso montado en trípode o en vuestro caso, en la ginbal, no hay que desconectarlo porque no afecta, y si que funciona si el trípode se mueve por aire...

 

Dejo enlace que me parece interesante

 

EL MITO DEL TRÍPODE QUE ASESINÓ A UN ESTABILIZADOR

 

 

Saludos cordiales

 

 

Perdonad, que ahora veo que se habla de ENFOQUE!!!  :blink:  (madremía como estoy... bueno no lo borro por si alguien lo quiere ver)

Edited by PAFER

Share this post


Link to post
Share on other sites

el OS 2 es para uso con tripode

Share this post


Link to post
Share on other sites

A colación del estabilizador y el trípode, hay quien piensa (y demuestra en su blog, Guillermo Luijk) que incluso montado en trípode o en vuestro caso, en la ginbal, no hay que desconectarlo porque no afecta, y si que funciona si el trípode se mueve por aire...

 

Dejo enlace que me parece interesante

 

EL MITO DEL TRÍPODE QUE ASESINÓ A UN ESTABILIZADOR

 

 

Saludos cordiales

 

 

Compañero PAFER, agradezco tu aportación, pero Guillermo Luijk hace la prueba sobre una cámara que lleva estabilizador en el cuerpo, y el comportamiento difiere sensiblemente del sistema de las ópticas Nikon (VR). Realmente es este un tema al que le he dado muchas vueltas, y el razonamiento que planteáis Luijk y tu es completamente lógico. Si no es necesario el estabilizador, su conexión no debería afectar a la calidad de la imagen. Pero, desgraciadamente, y lo he probado por activa y por pasiva, por lo menos en las ópticas Nikon, merma bastante la nitidez de la imagen.

Aunque si que es cierto que en el Sigma no he probado el modo OS2 que apunta fjsmalaga. La verdad es que cuando probé la estabilización del AMD en trípode y vi que ocurría lo mismo que en los Nikon, no probé más opciones.

 Por si puede resultar de referencia, lo probé en un 300 VRII, en un 80-400VR( el nuevo) y en el 300VR PF y en todos, pierde nitidez la imagen, conectando en estabilizador sobre trípode.

Un saludo

  • Like 1

Share this post


Link to post
Share on other sites

el OS 2 es para uso con tripode

 

El modo 2, y lo dice Sigma, es para barridos. Y ademas especifica que no se debe usar el OS con la cámara montada en trípode.

Share this post


Link to post
Share on other sites

El modo 2, y lo dice Sigma, es para barridos. Y ademas especifica que no se debe usar el OS con la cámara montada en trípode.

 

barridos o sobre gimbal mas seguimiento en spoting sera lo mismo,  po nooo me muevo yo naaa siguiendo paratooo vionnn  jeeee

 

aun no lo e probado a fondo este tema del OS2 no es lo mismo seguir un eurofaiter que un A 320

Edited by fjsmalaga

Share this post


Link to post
Share on other sites

 Buenas tardes,

 

he visto que algunos subís fotos al foro sin el enlace de Flickr, pero supuestamente deben pesar menos de 150K. He intentado reducir alguna para

compartirla, pero con ese peso quedan totalmente inservibles... sin embargo, las que suben algunos foreros conservan una calidad aceptable,

 

Cómo lo hacéis? 

 

Saludos!!

 

Se sube a flickr y desde allí se comparte pegando el enlace en el foro. 

Share this post


Link to post
Share on other sites

 Me rindo   :1ko:

 

 

Toda foto que ves bien está subida a flickr, pero si visualizas la foto (en flickr) al tamaño que quieres compartir en el foro, y sobre la foto haces click con el 2º botón del ratón y en el menú desplegado seleccionas copiar el enlace de la imagen, y lo pegas aquí en la casilla de la ventana que sale cuando pinchas en el botón de añadir imagen (el icono cuadradillo verde de arriba que parece una foto de polaroid) y termina el enlace que has copiado en .jpg, verás la foto aquí, al tamaño copiado en flickr, y sin el enlace a flickr, que parece como si la has subido al foro nikonistas.

 

A ver si me he explicado bien.

 

 

Saludos cordiales

Edited by PAFER

Share this post


Link to post
Share on other sites

Compañero PAFER, agradezco tu aportación, pero Guillermo Luijk hace la prueba sobre una cámara que lleva estabilizador en el cuerpo, y el comportamiento difiere sensiblemente del sistema de las ópticas Nikon (VR). Realmente es este un tema al que le he dado muchas vueltas, y el razonamiento que planteáis Luijk y tu es completamente lógico. Si no es necesario el estabilizador, su conexión no debería afectar a la calidad de la imagen. Pero, desgraciadamente, y lo he probado por activa y por pasiva, por lo menos en las ópticas Nikon, merma bastante la nitidez de la imagen.

Aunque si que es cierto que en el Sigma no he probado el modo OS2 que apunta fjsmalaga. La verdad es que cuando probé la estabilización del AMD en trípode y vi que ocurría lo mismo que en los Nikon, no probé más opciones.

 Por si puede resultar de referencia, lo probé en un 300 VRII, en un 80-400VR( el nuevo) y en el 300VR PF y en todos, pierde nitidez la imagen, conectando en estabilizador sobre trípode.

Un saludo

 

 

Gracias por las aportaciones Juan!  :1ok:

 

No es que comparta lo que dice Guillermo, pues no puedo hacerlo ya que no tengo objetivos tan grandes de ambas marcas como vosotros  :( pero bueno es saber que con Nikon, lo que comenta Guillermo no funciona, gracias!

 

 

Saludos cordiales 

Share this post


Link to post
Share on other sites

 

 No es mi intención compartir enlace de Flickr, sino subir la foto al foro, como hacen otros foreros, pero sin que se reduzca a 35k.

 

No hace falta poner el enlace para que se abra Flickr, puedes hacerlo poniendo el enlace y que se vea aquí la foto.

 

Aquí te dice como hacerlo http://www.nikonistas.com/digital/foro/index.php?showtopic=221655

 

Aquí tienes una zona de pruebas: http://www.nikonistas.com/digital/foro/index.php?showforum=61

 

Saludos

Share this post


Link to post
Share on other sites

 Gracias PAFER, pero no es eso lo que quiero.

 

 No es mi intención compartir enlace de Flickr, sino subir la foto al foro, como hacen otros foreros, pero sin que se reduzca a 35k.

 

 

O no me lees o no me explico bien

 

Toda foto que ves bien está subida a flickr, pero si visualizas la foto (en flickr) al tamaño que quieres compartir en el foro, y sobre la foto haces click con el 2º botón del ratón y en el menú desplegado seleccionas copiar el enlace de la imagen, y lo pegas aquí en la casilla de la ventana que sale cuando pinchas en el botón de añadir imagen (el icono cuadradillo verde de arriba que parece una foto de polaroid) y termina el enlace que has copiado en .jpg, verás la foto aquí, al tamaño copiado en flickr, y sin el enlace a flickr, que parece como si la has subido al foro nikonistas.

 

A ver si me he explicado bien.

 

 

Saludos cordiales

 

Has hecho la prueba?

 

Estás preguntando cómo lo hacemos, y te lo acabo de explicar  ;)

 

Haz la prueba paso a paso y verás cómo lo hacemos, sin compartir enlace de flickr y viéndose la foto en el foro, que es lo que quieres... nadie verá tu cuenta en flickr compañero, pues estás poniendo única y exclusivamente el enlace de la foto para que se vea en el foro y nadie verá tu cuenta ni sabrá acceder a ella si es lo que te preocupa.

 

 

Saludos cordiales

 

 

Edito para añadir que este hilo del foro va del 150-600 SIGMA Sport, y si quieres seguir con este asunto sería bueno hacerlo en el hilo correspondiente, en el enlace que te puso Rabla. Lo digo por no ensuciar este hilo con cosas que no son de él (mis disculpas compañeros por la parte que me toca)

Edited by PAFER

Share this post


Link to post
Share on other sites

Reduce el tamaño a 800x600 primero y prueba a enviar, a ver si es un exceso de pixeles y no de peso

Share this post


Link to post
Share on other sites

800x600 y 72ppp puede ser una solución

Share this post


Link to post
Share on other sites

 PAFER, gracias por la explicación, pero insisto... No tengo Flickr!! Jajajaja. Igual ahora me entiendes mejor.

 

 El foro tiene una heramienta para subir las fotos con un máximo de 150k, y al subirla me la reduce a 35k. Es así de simple... olvida el Flickr!! :P

 

 Veré como puedo hacerlo, gracias de nuevo!!

 

 Saludos.

 

Como que no tienes flirck? la fotografía mucho mejor si se muestra y te animo a que te des de alta, además también se aprende viendo fotos en flirck.

 

Saludos.

Share this post


Link to post
Share on other sites

 PAFER, gracias por la explicación, pero insisto... No tengo Flickr!! Jajajaja. Igual ahora me entiendes mejor.

 

 El foro tiene una heramienta para subir las fotos con un máximo de 150k, y al subirla me la reduce a 35k. Es así de simple... olvida el Flickr!! :P

 

 Veré como puedo hacerlo, gracias de nuevo!!

 

 Saludos.

 

 

Pues apaga y vámonos!!

 

Si quieres ver ls fotos como dices... no te queda otra.

 

Bueno sí, perder el tiempo como hasta ahora porque las fotos que vas a subir no tendrán calidad como demandas.

 

 

Saludos cordiales y dimito

Share this post


Link to post
Share on other sites

Hola.

Con permiso uno haciendo una visita por el foro, que no se ven tantas fotos como antes haber si se anima mas el ambiente, que por herramientas no será. Oxyuranus, tienes razón con la imagen pierde bastante deberías mirar a poner un enlace externo porque sino es una pena no disfrutar de una buena foto.

Y puesto ya, dejo una toma desde el otro lado, que con la climatología cambiante es lo único que se consiguió durante una ventana de luz, y, obviamente, a pulso, que menos.

33563884912_723a5fece7_h.jpgHerrerillo-30 by Spyder, en Flickr

Venga, señores, no molesto mas, anímense a romper la rutina y hacer fotos es la mejor manera de quitar estrés y tensión.

Un saludo a todos.

Posdata:
Pido disculpas, ya se, que es la foto de una berza pero es lo que había. ;)

Edited by Spyder
  • Like 4

Share this post


Link to post
Share on other sites

Jejeje, pues si no llega a ser por herrerillo tan de p.m. que has sacado!! te hubiera quedado un birria de berza!!! ;)

 

Saludos!!

Share this post


Link to post
Share on other sites

Eso mismo pensaba cuando miraba la berza por el visor, y de repente......alli que se planto el Herrerillo. Todo un detalle por su parte, todo hay que decirlo. :1good:

Share this post


Link to post
Share on other sites

    Hola a todos, como por aqui no hay berzas nos tenemos que conformar con troncos feos :fiesta: .

 

   33861218885_7136bcce77_h.jpgCarbonero en poste by Pablo A. Romero, en Flickr

 

 

    PD. Jose Mari tu tranquilo que me estoy todavia peleando con el 1.4 je je.

Edited by Pablorom
  • Like 3

Share this post


Link to post
Share on other sites

jejeje y el pinzón tiene claro que lo estas observando!!!, muy buenas las dos!!

 

Saludos!!

Share this post


Link to post
Share on other sites

Una técnica perfectamente dominada compañero Buenos barridos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×