Jump to content

Archived

This topic is now archived and is closed to further replies.

topkapi

Rumores sobre problemas de reflexión en el sensor

Recommended Posts

Sera el pufo de caja xD

 

Exacto, le sacan el objetivo, lo venden por separado y a ti te mandan la caja del kit y piensas...se habrán equivocado y me vendrá con un 24-120!? :bravo:

 

Pero no ;)

Share this post


Link to post
Share on other sites

Es que no estás poniendo la fuente de luz en el sitio donde se produce que es fuera de la foto en la parte superior

 

Si ves el vídeo que hizo Charlyfotoguitar (está enlazado en el primer mensaje del autor de este hilo, topkapi en la página 1) verás donde se produce si es que se te reproduce en tu máquina

 

Aquí el compañero Macsura nos hizo un croquis de cómo tiene que situarse el sol

 

 

saludos cordiales y suerte!!

Correcto, ya he ubicado el reflejo, no hace falta que ponga foto, todos sabemos donde está, eso sí, tengo que forzar la cámara en un ángulo que difícilmente uso, de momento me voy de viaje y cuando vuelva la mando a servicio técnico mediante media markt, así, si le pasa algo en el camino responde uno de ellos.

 

Mirando la vida desde otro punto de vista, creciendo, leyendo y aprendiendo.

Share this post


Link to post
Share on other sites

Gracias, una pregunta. He estado haciendo pruebas usando el enfoque disociado (Es decir, AF-ON en el botón AE-L/AF-L) y tras un rato dandole caña al enfoque con el Nikkor 50mm f/1,8 G la zona de la batería y el grip se calienta de forma ostensible ¿Eso es normal?

Nunca no té algo así con la D5100.

 

Gracias de antemano y un saludo,

 

Dovlado

Yo nunca he notado eso en la D7100 que tuve, que era en la que usaba ese botón también para enfocar. En las otras cámaras que he tenido y que ya llevaban el botón AF-ON dedicado tampoco lo he notado nunca pero no me he fijado. Ahora solo tengo la D4 y cuando le dé un poco de caña te comentaré si me pasa eso.

A ver si mientras tanto alguien comenta si le ocurre con alguna cámara.

Gracias a ti y saludos,

Xugo.

Share this post


Link to post
Share on other sites

Yo nunca he notado eso en la D7100 que tuve, que era en la que usaba ese botón también para enfocar. En las otras cámaras que he tenido y que ya llevaban el botón AF-ON dedicado tampoco lo he notado nunca pero no me he fijado. Ahora solo tengo la D4 y cuando le dé un poco de caña te comentaré si me pasa eso.

A ver si mientras tanto alguien comenta si le ocurre con alguna cámara.

Gracias a ti y saludos,

Xugo.

Gracias Xugo.

 

Un saludo

Share this post


Link to post
Share on other sites

Yo tampoco he notado ese calentamiento que dices en ninguna de mis cámaras, ahora que lo has dicho intentaré observarlo.

 

Un saludo

Share this post


Link to post
Share on other sites

Correcto, ya he ubicado el reflejo, no hace falta que ponga foto, todos sabemos donde está, eso sí, tengo que forzar la cámara en un ángulo que difícilmente uso, de momento me voy de viaje y cuando vuelva la mando a servicio técnico mediante media markt, así, si le pasa algo en el camino responde uno de ellos.

 

Mirando la vida desde otro punto de vista, creciendo, leyendo y aprendiendo.

Si le pasa algo en el camino responde Nikon. Si la mandas tu o si la manda Pepe.

 

Un saludo.

 

 

Enviado desde mi iPhone utilizando Tapatalk

Share this post


Link to post
Share on other sites

Gracias, una pregunta. He estado haciendo pruebas usando el enfoque disociado (Es decir, AF-ON en el botón AE-L/AF-L) y tras un rato dandole caña al enfoque con el Nikkor 50mm f/1,8 G la zona de la batería y el grip se calienta de forma ostensible ¿Eso es normal?

 

Nunca no té algo así con la D5100.

 

Gracias de antemano y un saludo,

 

Dovlado

 

El grip es clónico?, y las baterías?

 

Lo que se si no me equivoco es que el motor de enfoque está ubicado en el interior del "gordo" de donde sujetamos la cámara, donde se situaba la batería en los otros cuerpos porque ahora la batería se sitúa paralela al sensor en la parte adyacente al "gordo" o asa de la cámara, porque en el asa si no me equivoco han situado el motor que mueve el objetivo.

 

En la imagen se puede apreciar algo lo que comento

 

nikon_d750_vs_d700_tranche-04b09.jpg

 

Yo haría una consulta a Nikon al respecto porque que se caliente la batería cargando pudiera ser normal, pero que se caliente del uso es un poco más extraño.

 

También hay que ver a qué te refieres con "calienta de forma ostensible", si es mucho o si es simplemente que se calienta como las pilas de los flashes al usar el flash mucho en poco tiempo… esto es un poco susceptible y por la demanda de energía de un motor no se si  es muy corriente que no es como cargar un flash que requiere más potencia. Más si es el 50 mm que es un objetivo que pesa y tiene que mover poco, no es como un 80-200 que es un hierro y pesa un kilo!

 

Si fuera grip original y baterías yo creo que no hay problema pero si es un clónico… yo estaría un poco atento...

 

Suerte!! y ya nos cuentas  :1ok:

 

Saludos cordiales

 

Edito para añadir que a ver si el 50 mm se mueve con dificultad y necesita mucha fuerza del motor de enfoque de la cámara...

Share this post


Link to post
Share on other sites

El grip es clónico?, y las baterías?

 

Lo que se si no me equivoco es que el motor de enfoque está ubicado en el interior del "gordo" de donde sujetamos la cámara, donde se situaba la batería en los otros cuerpos porque ahora la batería se sitúa paralela al sensor en la parte adyacente al "gordo" o asa de la cámara, porque en el asa si no me equivoco han situado el motor que mueve el objetivo.

 

En la imagen se puede apreciar algo lo que comento

 

nikon_d750_vs_d700_tranche-04b09.jpg

 

Yo haría una consulta a Nikon al respecto porque que se caliente la batería cargando pudiera ser normal, pero que se caliente del uso es un poco más extraño.

 

También hay que ver a qué te refieres con "calienta de forma ostensible", si es mucho o si es simplemente que se calienta como las pilas de los flashes al usar el flash mucho en poco tiempo… esto es un poco susceptible y por la demanda de energía de un motor no se si  es muy corriente que no es como cargar un flash que requiere más potencia. Más si es el 50 mm que es un objetivo que pesa y tiene que mover poco, no es como un 80-200 que es un hierro y pesa un kilo!

 

Si fuera grip original y baterías yo creo que no hay problema pero si es un clónico… yo estaría un poco atento...

 

Suerte!! y ya nos cuentas  :1ok:

 

Saludos cordiales

 

Edito para añadir que a ver si el 50 mm se mueve con dificultad y necesita mucha fuerza del motor de enfoque de la cámara...

 

Gracias por el análisis Pafer.

 

No le he puesto aún el Grip, así que eso descartado. La batería es la original que venía con la cámara. Aún no he probado las clónicas. Y el 50mm es un Nikkor 50mm f/1.8 G AF-S y está nuevísimo lo he usado muy poco.

 

Lo de Ostensible es para que me entiendas como un smartphone al que le estás metiendo caña navegando por internet o viendo videos...me molesta un poco en la palma de la mano y hace que me sude.

 

En cuanto tenga un rato pruebo con otra batería.

 

Gracias a todos por vuestra ayuda.

Share this post


Link to post
Share on other sites

Por fin llegué al final del post!!!

 

Me he leido las 132 páginas, que no se diga. Pero veo que desde marzo está el post abandonado ¿es porque ya está todo solucionado?

 

¿Pueden aún quedar en lugares como El Corte inglés alguna máquina de la primera tanda?

 

Gracias!

Share this post


Link to post
Share on other sites

No creo que queden cámaras por vender con ese defecto, ese fallo apareció con los primeros modelos y de eso hace ya tiempo, en todo caso con el segundo :rolleyes:

Share this post


Link to post
Share on other sites

Una pregunta me vino la cámara sin el protector de los contactos del flash, he visto la página de nikon y no he vista q viniera dentro de los accesorios suministrados en la caja, es así? .

 

Sí, así es, se comentó mucho en su día.. 

Share this post


Link to post
Share on other sites

Hola a todos, una pregunta:

Dado que estoy a la espera que el E.C.I. me llame para ir a recoger una D750, quería preguntaros a aquellos de vosotros que la hayaís comprado ultimamente, si habeís tenido alguno de los 2 problemas antes citados.

Gracias y un saludo.

Share this post


Link to post
Share on other sites

no creo que queden cámaras con este problema eran las primeras unidades, y si la tuya esta pedida al E.C.I seguro que viene directa de Nikon 

Share this post


Link to post
Share on other sites

Pese a pagar más a través de E.C.I., he preferido comprársela a ellos por el tema de la atención al Cliente, por si las "moscas".

Un saludo.

Share this post


Link to post
Share on other sites

Por fin llegué al final del post!!!

 

Me he leido las 132 páginas, que no se diga. Pero veo que desde marzo está el post abandonado ¿es porque ya está todo solucionado?

 

¿Pueden aún quedar en lugares como El Corte inglés alguna máquina de la primera tanda?

 

Gracias!

Buenas noches compañero, yo compré la mia en ECI, y el numero de serie me dice que esta exenta tanto de flares como de sombras.

En ese aspecto muy contento.

Share this post


Link to post
Share on other sites

Buenas noches compañero, yo compré la mia en ECI, y el numero de serie me dice que esta exenta tanto de flares como de sombras.

En ese aspecto muy contento.

Gracias! Por cierto ¿tiene la caja el famoso punto azul?

Share this post


Link to post
Share on other sites

puedes decirme a que te refieres? en mi caja solo sale el logo de nikon d750 en cada lado, y en la parte superior en el margen superior derecho el precio y el logo de ECI.

Acabo de mirar, y donde pone el numero de serie...hay un gomet de color azul / morado.  te refieres a ese? 

Mi numero de serie es el 60xxxxx y como puedes ver es de la nueva tanda  y esta exenta de problemas.

Share this post


Link to post
Share on other sites

puedes decirme a que te refieres? en mi caja solo sale el logo de nikon d750 en cada lado, y en la parte superior en el margen superior derecho el precio y el logo de ECI.

Acabo de mirar, y donde pone el numero de serie...hay un gomet de color azul / morado.  te refieres a ese? 

Mi numero de serie es el 60xxxxx y como puedes ver es de la nueva tanda  y esta exenta de problemas.

Supongo. Me pareció leer que ese punto indica que ya de fábrica se ha montado con las correcciones oportunas.

Share this post


Link to post
Share on other sites

Yo la compre hace unos días aprovechando una oferta en Fnac y perfecta,n°605...... sin problemas y el famoso punto azul en la caja.

Share this post


Link to post
Share on other sites

Que es eso del punto azul? A partir de que número de serie están exentas de dichos problemas? Estoy a punto de adquirirla y no tengo claro este tema... 

Share this post


Link to post
Share on other sites

Que es eso del punto azul? A partir de que número de serie están exentas de dichos problemas? Estoy a punto de adquirirla y no tengo claro este tema...

Las cámaras afectadas y revisadas les ponen un punto azul en la rosca donde va el trípode. Las cámaras afectadas y no revisadas, por un lado, y las cámaras no afectadas, por otro, vienen de fabrica sin el punto azul.

 

Para saber si la cámara está afectada hay que ir a una web de Nikon (creo que se ha puesto el enlace más arriba) e introducir el número de serie. Hace tiempo que no leo a nadie que le haya llegado una D750 que esté afectada. Eso no quita que haya alguna por ahí en algún tienda, pero lo normal es que todas las afectadas estén revisadas a día de hoy y las que salen de fabrica tienen el problema corregido desde hace tiempo. No obstante asegúrate que la que compres no sea de las afectadas y sólo lo puedes hacer consultado a la web de Nikon.

Share this post


Link to post
Share on other sites

Mmm creo que hay confusion en esto, espero resolverlo.

 

Mi D750 es de las nuevas 606XXXXX y en la tuerca del trípode no tiene ningún punto negro por que de fabrica se hizo bien y no necesita repararla.

 

Pero en la caja si que tiene la pegatina circular azul, alado del numero de serie. Creo entender que se la ponen a todas las que de fabrica vienen bien.

 

Según esto: http://www.dpreview.com/forums/thread/3807492 la pegatina azul en la caja indica que ya venían sin problemas de fábrica (mientras que el punto negro en la rosca del trípode indicaba que estaba afectada y había sido reparada por Nikon).

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×