Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

topkapi

Rumores sobre problemas de reflexión en el sensor

Publicaciones recomendadas

En la camara comprada en rakuten no se aprecia este reflejo raro aun que he pegadu buen rato buscando lo y en la otra camara se ve en seguida 

 

Ahora os pondre foto como lo pruebo con linterna

Entiendo que tienes dos cuerpos de la D750 y que en uno está presente el fallo y en la otra no. Si es así tal vez haciendo una inspección visual veas alguna diferencia entre ellas, o no, pero por intentarlo...

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Con mi iPhone  enciendo la linterna y la apunto desde arriba tal como se ve en la foto y despues empiso buscar el punto cuando aparece el reflejo en la pantalla, no tarad ni 3-5 segundos en encontrar la posicion correcta

post-70062-0-21156300-1417036492_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Entiendo que tienes dos cuerpos de la D750 y que en uno está presente el fallo y en la otra no. Si es así tal vez haciendo una inspección visual veas alguna diferencia entre ellas, o no, pero por intentarlo...

 

Un saludo

He levantado el espejo en las dos i no he encontrado ninguna deferencia 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

He levantado el espejo en las dos i no he encontrado ninguna deferencia 

ok

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

el reflejo esta en las dos fotos, mas acentuado en la d rakuten...por lo k entiendo yo

+1

 

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La mía 6004 comprada en Casanovafoto, con problemas como podéis ver en las fotos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

el reflejo esta en las dos fotos, mas acentuado en la d rakuten...por lo k entiendo yo

en la de rakutes no se ve el reflejo raro en la forna de raiz

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Entiendo que tienes dos cuerpos de la D750 y que en uno está presente el fallo y en la otra no. Si es así tal vez haciendo una inspección visual veas alguna diferencia entre ellas, o no, pero por intentarlo...

 

Un saludo

Esto sería interesante y podría ayudar a localizar la causa del problema, en esta imagen que enlacé anteriormente de otro foro y de una D750 que presenta el problema, se puede apreciar la zona donde se encuentra el sensor AF, el sensor luce bastante expuesto en comparación con otros modelos, el de la D600 por ejemplo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

actualización ,veis ya van saliendo de serie 6 tambien

 

6016*** sin problemas
2003xxx sin problemas
8003*** con problemas
6016xxx a falta pruebas de Ratm04
6004***  con problemas
6012*** sin problemas
6003... sin problemas
8800XXX con problemas

6012XXX sin problemas

6002315 sin problemas

6004xxx sin problemas

6007XXX con problemas

8001xxx sin problemas

6005xxx con problemas

2010XXX sin problemas

8502 *** con problemas

6001*** con problemas

6012*** con problemas

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

He levantado el espejo en las dos i no he encontrado ninguna deferencia 

Va tan rápido el tema que no había leído tu comentario, te has fijado si lo mismo ocurre en las pantalla de enfoque, lucen similares a esta.

 

gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

He grabado dos vídeos con la propia cámara y el 50mm AF-S G f1.8, donde se reproduce el reflejo y se ve lo tremendamente sencillo que es que aparezca:

 

https://www.dropbox.com/sh/aa5aujca4pa66bv/AACyhi-xsVUxqR1XNLrbWsc0a?dl=0

 

 

Un saludo.

Después de dos días de pruebas, sin encontrar el problema, pensando que no realizaba bien las pruebas, siguiendo este sencillo proceso, puedo deciros que la mía no lo presenta.

 

Nº de serie 8001xxx

Comprada en Purnima Digital 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola!!

 

pues todo lo que se es lo que ya he compartido...

 

En este foro: http://www.dpreview.com/forums/post/54803815

 

el compañero davikabo dice:

 

Good reading over at fredmiranda.com.

Apparently, some of the early adopters, with low serial numbers, experienced this and the problem was rectified with their replacement bodies. I think I will wait a bit before my purchase. It would be nice to get a statement from Nikon.

 

 

Que en la lengua de Cervantes viene a ser algo así:

 

Buenas noticias desde fredmiranda.com.

Aparentemente,  algunos de los primeros propietarios, con números de serie bajos, notaron esto (el reflejo) y el problema fué rectificado mediante el reemplazo de sus cuerpos. Yo creo que esperaré un poco antes de mi compra. Sería bonito ver algún comunicado de Nikon.

 

 

Por cierto, el número de serie de mi cámara es: 6005xxx "Made in Thailand" :wacko: :wacko: :wacko:

 

Un saludo.

 

 

actualización ,veis ya van saliendo de serie 6 tambien

 

6016*** sin problemas

2003xxx sin problemas

8003*** con problemas

6016xxx a falta pruebas de Ratm04

6004***  con problemas

6012*** sin problemas

6003... sin problemas

8800XXX con problemas

6012XXX sin problemas

6002315 sin problemas

6004xxx sin problemas

6007XXX con problemas

 

Alfred, la mía también la puedes apuntar. Una más de la "serie 6"...

 

Un saludo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Después de dos días de pruebas, sin encontrar el problema, pensando que no realizaba bien las pruebas, siguiendo este sencillo proceso, puedo deciros que la mía no lo presenta.

 

Nº de serie 8001xxx

Comprada en Purnima Digital 

:bravo: :bravo: :bravo: :bravo: :bravo:

 

Se agradecería foto-detalle de la cavidad donde se aloja el sensor, a ser posible con el espejo levantado... Ya sabes, por aquello de comparar, y esas cosas...

 

 

Un saludo!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Después de dos días de pruebas, sin encontrar el problema, pensando que no realizaba bien las pruebas, siguiendo este sencillo proceso, puedo deciros que la mía no lo presenta.

 

Nº de serie 8001xxx

Comprada en Purnima Digital 

Pruebalo de esta manera 

post-70062-0-75996000-1417040659_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Después de dos días de pruebas, sin encontrar el problema, pensando que no realizaba bien las pruebas, siguiendo este sencillo proceso, puedo deciros que la mía no lo presenta.

 

Nº de serie 8001xxx

Comprada en Purnima Digital 

esta bien...pero es bueno k sepas k a la mia con las luces de casa no sale el reflejo, halogenos, linterna d xenon, bombillas y fluorescentes...sin embargo esta mañana con el sol d frente si salio.

salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Va tan rápido el tema que no había leído tu comentario, te has fijado si lo mismo ocurre en las pantalla de enfoque, lucen similares a esta.

 

gracias

He levantado el espejo para comparar las dos d750 y despues con espejo bajado y son iguales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×