Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Threepwood

Problema con filtro de densidad neutra HOYA ND400

Publicaciones recomendadas

Hola! Comento este tema por aquí por si alguien tiene idea de la causa del problema...El caso es que utilizando el HOYA ND400 con un Tokina 11-16mm se me generan un par de franjas paralelas (roja y amarillenta) en las fotos de larga exposición. Generalmente no me había dado problemas hasta hace poco, y quería saber si a alguien le ha ocurrido lo mismo/sabe qué puede estar pasando. El problema persiste al enroscar más o menos el filtro, y parece acentuarse a diafragmas más cerrados.

 

Un saludo y gracias de antemano

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Deberías tapar el visor de la cámara y ver que tal resulta. Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

En tomas de larga duración con trípode, debes poner la tapa del visor para que no entre luz por ahí. En el manual te viene muy claramente y seguro que te acordaras de haberlo leído. Si no tienes la tapa del visor, utiliza un trapo negro para taparlo.

Nos comentas por favor si así se soluciona el problema.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

yo compre hace poco una tapa para el visor en amazon por 1€+2 y pico de envio desde china. modelo dk5.

no se si estan permitidos los enlaces a tiendas.

si te intersa te lo puedo pasar por privado

saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×