Jump to content
BERTRAN

Tamron 24-70 mm f/2.8

Publicaciones recomendadas

Muy buenas a todos y todas, mi consulta es la siguiente, tengo un objetivo Tamron 24-70 mm f/2.8 y observo que las imagenes poniendo el exposimetro a 0 me salen sobrexpuestas ¿a alguien le pasa o pasado algo similar?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hombre.... yo no soy nadie para hablar de técnica.... pero eso te va a pasar si por ejemplo estas midiendo sobre un gato negro y pones el exposimetro a "0" como tú dices te va ha salir al menos 2 pasos de sobreexposición... pero sería con el Tamron, con un Nikkor, Sigma, compacta o híbrida.... pero en fín... no me hagas mucho caso... que yo de esto no tengo mucha idea... sólo es lo que he oído.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muy buenas a todos y todas, mi consulta es la siguiente, tengo un objetivo Tamron 24-70 mm f/2.8 y observo que las imagenes poniendo el exposimetro a 0 me salen sobrexpuestas ¿a alguien le pasa o pasado algo similar?

 

Como no des mas datos, como mides, donde mides, siempre sobreexpuestas, etc...

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

He probado con los puntos de medicion, con todos, midiendo a luces, sombras, etc. en todas las formas me salen sobrexpuestas, con el 70-200 y con el 14-24 no me pasa y mido igual.

Se me olvidaba tengo el Tamron 150-600 y le ocurre algo similar que sobrexpone la tomas, pero cuando le coloco el duplicador 1,4, funciona de maravilla, en el 24-70 no puedo ponerlo y no se el resultado.

 

.

Editado por BERTRAN

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Haz una prueba: haz varias fotos de la misma escena (en la que la iluminación no cambie), con varios valores de abertura (f/2.8; f/4; f/5.6; f/8...), y compensando con la velocidad que te pida en la primera para que la exposición sea la misma.

 

Si ves que a f/4 y un tiempo de exposición "t" te sale más clara (como un paso más) que a f/2.8 y un tiempo de exposición "t/2", pudiera ser que tengas un problema en el diafragma. No serías el primero al que le pasa en ese objetivo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Haz una prueba: haz varias fotos de la misma escena (en la que la iluminación no cambie), con varios valores de abertura (f/2.8; f/4; f/5.6; f/8...), y compensando con la velocidad que te pida en la primera para que la exposición sea la misma.

 

Si ves que a f/4 y un tiempo de exposición "t" te sale más clara (como un paso más) que a f/2.8 y un tiempo de exposición "t/2", pudiera ser que tengas un problema en el diafragma. No serías el primero al que le pasa en ese objetivo.

De acuerdo con el compañero. Cuando compre el mío lo primero que hice fueron las pruebas de enfoque y diafragma porque este objetivo ha tenido fama de tener estos problemas...probablemente tengas ese problema de las palas del diafragma

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×