Jump to content
easagp

Fallo err en D750 (Sólo este fallo)

Publicaciones recomendadas

Hace un rato, haciendo fotos a diferentes velocidades como 1/4000, 1/3200, 1/1250 y la última a 1/500; la cámara se ha quedado completamente bloqueada. No he visto que apareciese el mensaje "Err" pero sí estaba el led superior casi en blanco y no había forma de desbloquearla, así que he tenido que sacar la batería e introducirla de nuevo.

 

La cámara tiene ya más de 6000 disparos. No se si se trata del mismo fallo, mañana haré de nuevo la prueba.

 

Saludos

Editado por alicia91

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hace un rato, haciendo fotos a diferentes velocidades como 1/4000, 1/3200, 1/1250 y la última a 1/500; la cámara se ha quedado completamente bloqueada. No he visto que apareciese el mensaje "Err" pero sí estaba el led superior casi en blanco y no había forma de desbloquearla, así que he tenido que sacar la batería e introducirla de nuevo.

La cámara tiene ya más de 6000 disparos. No se si se trata del mismo fallo, mañana haré de nuevo la prueba.

Saludos

en que fecha la compraste???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

en que fecha la compraste???

Buenos días,

 

La cámara la compré el 06/02/2016 en ECI, financiada, porque de golpe era imposible.

Decir también que ayer hice la prueba; cámara "en frío", disparo a 1/4000 y nada raro, funciona perfectamente. Ahora el miedo o paranoia es que falle más casi a punto de vencer la garantía o peor aún, pasada ésta. Pienso que, en caso de estar afectado el obturador, deberían sustituirlo, porque no es justo que un aparato electrónico que vale 2000 euros (más los intereses) empiece a fallar con tan poco rodaje, siendo además la cámara que me llevo a todos mis viajes.

 

Un saludo

Editado por alicia91

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenos días,

 

La cámara la compré el 06/02/2016 en ECI, financiada, porque de golpe era imposible.

Decir también que ayer hice la prueba; cámara "en frío", disparo a 1/4000 y nada raro, funciona perfectamente. Ahora el miedo o paranoia es que falle más casi a punto de vencer la garantía o peor aún, pasada ésta. Pienso que, en caso de estar afectado el obturador, deberían sustituirlo, porque no es justo que un aparato electrónico que vale 2000 euros (más los intereses) empiece a fallar con tan poco rodaje, siendo además la cámara que me llevo a todos mis viajes.

 

Tienes toda la razón pero nadie te obligó a comprarte ese modelo a sabiendas de que esto que ahora temes pudiese ocurrir.

Saludos y feliz año

Un saludo

 

 

Enviado desde mi iPhone utilizando Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenos días,

 

La cámara la compré el 06/02/2016 en ECI, financiada, porque de golpe era imposible.

Decir también que ayer hice la prueba; cámara "en frío", disparo a 1/4000 y nada raro, funciona perfectamente. Ahora el miedo o paranoia es que falle más casi a punto de vencer la garantía o peor aún, pasada ésta. Pienso que, en caso de estar afectado el obturador, deberían sustituirlo, porque no es justo que un aparato electrónico que vale 2000 euros (más los intereses) empiece a fallar con tan poco rodaje, siendo además la cámara que me llevo a todos mis viajes.

 

Un saludo

 

Comprueba el estado el obturador, con la camara apagada, levanta el espejo con suavidad y observa las laminas del obturador en busca de roces o marcas dentadas e incluso en el borde inferior. En cualquier caso llama a finicon a ver que te comentan. Lo de la fecha de compra te lo pregunto, pq tengo la sensación de que los todos los fallos de obturador los corrigieron en las camaras fabricadas a partir de mayo o abril aunqie es solo una suposicion, en base a que en las camaras reparadas en esa fecha los obturadores colocados venian ya libres de fallos. Aunque claro hasta que no vuelva a suceder no lo podremos saber con seguridad...

Un saludo paisana.

Editado por d90tero
  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Enviado desde mi iPhone utilizando Tapatalk

Mira, cuando yo compré este modelo de cámara, 6 de Febrero de 2016, aún no se conocía este fallo en concreto al menos en este foro, fíjate bien que este hilo se abrió casi dos meses después, el 31 de Marzo.

A ver si nos informamos un poquito antes de escribir.

 

Un cordial saludo

 

Comprueba el estado el obturador, con la camara apagada, levanta el espejo con suavidad y observa las laminas del obturador en busca de roces o marcas dentadas e incluso en el borde inferior. En cualquier caso llama a finicon a ver que te comentan. Lo de la fecha de compra te lo pregunto, pq tengo la sensación de que los todos los fallos de obturador los corrigieron en las camaras fabricadas a partir de mayo o abril aunqie es solo una suposicion, en base a que en las camaras reparadas en esa fecha los obturadores colocados venian ya libres de fallos. Aunque claro hasta que no vuelva a suceder no lo podremos saber con seguridad...

Un saludo paisana.

Gracias por el consejo, respuestas como la tuya se agradecen; en cuanto disponga de tiempo miraré lo del obturador.

Con respecto a lo de llamar a Finicon... no se yo si tendrán en cuenta un posible fallo del obturador. Igual la llevo al ECI que me pilla cerca para que la envíen a Barcelona.

 

Saludos

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola, buenas. Soy seguidor de este foro desde hace tiempo, pero no había escrito nunca. Tengo el mismo problema!!! Como puedo solucionarlo?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

a

 

Buenos días,

 

La cámara la compré el 06/02/2016 en ECI, financiada, porque de golpe era imposible.

Decir también que ayer hice la prueba; cámara "en frío", disparo a 1/4000 y nada raro, funciona perfectamente. Ahora el miedo o paranoia es que falle más casi a punto de vencer la garantía o peor aún, pasada ésta. Pienso que, en caso de estar afectado el obturador, deberían sustituirlo, porque no es justo que un aparato electrónico que vale 2000 euros (más los intereses) empiece a fallar con tan poco rodaje, siendo además la cámara que me llevo a todos mis viajes.

 

Un saludo

 

Alicia suerte con la cámara, lo mejor es que en principio hagas una llamada a finicon a ver si ellos con ese dato te pueden dar alguna pista y si no en todo caso vas registrando el posible fallo, de cara al futuro.

 

Yo soy de los que compré esta cámara en octubre de 2016, sabiendo los fallos que conllevaba y esperando que se hubieran solucionado, no como tu que ni siquiera sabías de este último problema. De momento (aunque solo llevo cerca de 2000 obturaciones y es pronto) no se me ha manifestado nada y espero que siga así. No obstante si pasa algo, por supuesto que me pondré en contacto con Finicon que al parecer, y como no puede ser de otra manera, se hacen cargo de la reparación. Porque si bien yo puedo saber que puede dar errores, no quiere decir que me tenga que fastidiar. La he comprado a sabiendas, por la excelente relación calidad precio, que me parece que en el mercado no hay otra igual con ese ratio. Y porque confío que Nikon, caso que tenga algún problema se va a hacer cargo de él.

 

Hasta la fecha así lo están demostrando en el caso que se suscita y no hay porque dudar que lo siga haciendo.

 

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comprueba el estado el obturador, con la camara apagada, levanta el espejo con suavidad y observa las laminas del obturador en busca de roces o marcas dentadas e incluso en el borde inferior. En cualquier caso llama a finicon a ver que te comentan. Lo de la fecha de compra te lo pregunto, pq tengo la sensación de que los todos los fallos de obturador los corrigieron en las camaras fabricadas a partir de mayo o abril aunqie es solo una suposicion, en base a que en las camaras reparadas en esa fecha los obturadores colocados venian ya libres de fallos. Aunque claro hasta que no vuelva a suceder no lo podremos saber con seguridad...

Un saludo paisana.

 

Bueno, oficialmente las cámaras están libres de problemas desde Junio de 2015. Habiéndola comprado en Febrero de 2016 debería estar libre de problemas con toda seguridad... imagino que se trata de un problema aislado, algo que puede pasar con cualquier modelo. Mi consejo sería mandarla al SAT si vuelve a ocurrir (y en cualquier caso antes de que acabe la garantía...)

 

Edito: como digo en el siguiente mensaje, parece que siguen ampliando el rango de cámaras afectadas por el tema de los reflejos... uff..

 

Saludos!

Editado por gvidal
  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Mira, cuando yo compré este modelo de cámara, 6 de Febrero de 2016, aún no se conocía este fallo en concreto al menos en este foro, fíjate bien que este hilo se abrió casi dos meses después, el 31 de Marzo.

 

Oficialmente al menos, la D750 solo ha tenido dos problemas:

 

1) El problema de los reflejos: fue el primero, aunque acabo de descubrir hace poco más de un mes seguían hablando del tema y por lo que dicen todavía no está la cosa resuelta! La última actualización: https://www.nikonimgsupport.com/eu/BV_article?articleNo=000006461&lang=es&setRedirect=true

 

2) El problema de las sombras: inicialmente las afectadas llegaban hasta principios de 2015, pero luego lo extendieron hasta Junio de 2015. La recomendación de servicio está aquí: https://www.nikonimgsupport.com/eu/BV_article?articleNo=000006489&lang=es&setRedirect=true

 

Pensaba que estaban los dos resueltos, pero me acabo de llevar una sorpresa al ver que el primero sigue coleando... en todo caso, el problema parece ser siempre el obturador, así que imagino que es posible que estén todos relacionados (incluyendo el famoso Err que Nikon nunca ha reconocido). 

 

En fin, mi consejo es que en primer lugar compruebes si el número de serie de tu cámara aparece como afectada de alguno de los dos problemas de arriba. Si es así, al SAT. Si no es así, pero el problema se repite, al SAT también. En otro caso, a disfrutarla (aunque yo creo que la mandaría al SAT antes de acabar la garantía, por si acaso.. :)

 

Suerte!

 

Saludos,

German

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Este hilo parece la historia interminable, y vamos a tener que repetir lo dicho en otras ocasiones, el obturador montado en las D750 hasta como mínimo el verano de 2015, es susceptible de tener problemas de funcionamiento, y NO SOLO consiste en que falle a 1/4000 el primer disparo, y además afecta a más unidades de las reconocidas como afectadas. El problema se empieza a detectar entre otras ocasiones en las siguientes, y lo digo como usuario de dos unidades de este cuerpo:

- Falla el primer disparo del día a cualquier velocidad.

- A mitad de una sesión de fotografía fallan algunas obturaciones, unas veces no responde el obturador a la pulsación del disparador, o si lo hace pero registra un fotograma en negro o muy subexpuesto.

- En modo A, en el que el obturador debe regularse automáticamente, éste se queda "bloqueado" a 1/400, éste fue uno de mis casos. Se resolvió apagando la cámara, quitando la batería y vuelta a empezar.

- Llega un momento en que al final fallan más obturaciones que las que salen correctas.

 

Por ello ante la duda al SAT, afectada o no afectada, porque va a ir seguro a peor. Eso sí en el SAT te cambian la unidad completa del obturador, las gomas exteriores del cuerpo, y por el estado de limpieza interior y exterior, sensor incluido, parece talmente que estrenes la cámara otra vez.

 

Saludos

  • Like 3

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Comprueba el estado el obturador, con la camara apagada, levanta el espejo con suavidad y observa las laminas del obturador en busca de roces o marcas dentadas e incluso en el borde inferior. En cualquier caso llama a finicon a ver que te comentan. Lo de la fecha de compra te lo pregunto, pq tengo la sensación de que los todos los fallos de obturador los corrigieron en las camaras fabricadas a partir de mayo o abril aunqie es solo una suposicion, en base a que en las camaras reparadas en esa fecha los obturadores colocados venian ya libres de fallos. Aunque claro hasta que no vuelva a suceder no lo podremos saber con seguridad...

Un saludo paisana.

 

Hola Compañero, desde mi punto de vista, levantar el espejo como dices conlleva riesgos INNECESARIOS que no debemos correr y mucho menos recomendar, ya que metiendo "el dedito o la uñita" podemos liar una avería o que se desencaje el espejo que no es nada recomendable.

 

Tan fácil como usar la función "mirror up" o espejo arriba y desmontar el objetivo para ver el obturador. De esta manera evitas cualquier acción que pudiera dañar la cámara, ya que aunque se pueda hacer lo que comentas, nunca sabemos de la destreza del que hacemos la recomendación, y el "con suavidad" tiene distintas connotaciones según cada un@.

 

Esto es sólo mi opinión, y el único fin es evitar situaciones indeseables para cualquiera, no abroncarte a ti personalmente, por lo que espero no te lo tomes a mal.

 

 

 

Mira, cuando yo compré este modelo de cámara, 6 de Febrero de 2016, aún no se conocía este fallo en concreto al menos en este foro, fíjate bien que este hilo se abrió casi dos meses después, el 31 de Marzo.

A ver si nos informamos un poquito antes de escribir.

 

Un cordial saludo

 

Gracias por el consejo, respuestas como la tuya se agradecen; en cuanto disponga de tiempo miraré lo del obturador.

Con respecto a lo de llamar a Finicon... no se yo si tendrán en cuenta un posible fallo del obturador. Igual la llevo al ECI que me pilla cerca para que la envíen a Barcelona.

 

Saludos

 

La respuesta a el compañero también era a modo de recomendación para ti compañera, espero llegar a tiempo...

 

 

 

Buenos días,

 

La cámara la compré el 06/02/2016 en ECI, financiada, porque de golpe era imposible.

Decir también que ayer hice la prueba; cámara "en frío", disparo a 1/4000 y nada raro, funciona perfectamente. Ahora el miedo o paranoia es que falle más casi a punto de vencer la garantía o peor aún, pasada ésta. Pienso que, en caso de estar afectado el obturador, deberían sustituirlo, porque no es justo que un aparato electrónico que vale 2000 euros (más los intereses) empiece a fallar con tan poco rodaje, siendo además la cámara que me llevo a todos mis viajes.

 

Un saludo

 

 

Por el error que describes arriba, NO PARECE que sea este error sobre el que trata el hilo, ya que si el display superior se apaga o se queda en blanco, y no parece el mensaje de ERR, pareciera más un error de tipo eléctrico o de batería defectuosa, no que el obturador se haya atascado por mal funcionamiento o asincronía por roce o enganche.

 

Mira si llevas un grip clónico o una batería no oficial... o alguna exceso de humedad o se haya mojado la cámara... o que hiciese mucho frío que también hace que las baterías se caigan repentinamente...

 

 

Saludos cordiales

Editado por PAFER
  • Like 3

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,

 

Al final no me atreví a levantar el espejo, como bien dices es mejor usar la opción del MUP.

No uso nada "clónico" (grip, batería...) y sospecho que pudo ser por la humedad y el frío ya que me encontraba en la playa.

 

De todas formas si que me gustaría enviarla al SAT antes de que expire la garantía para que comprueben el estado del obturador por si fuese preciso sustituirlo.

 

Un saludo y gracias por compartir tu opinión.

  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,

 

Al final no me atreví a levantar el espejo, como bien dices es mejor usar la opción del MUP.

No uso nada "clónico" (grip, batería...) y sospecho que pudo ser por la humedad y el frío ya que me encontraba en la playa.

 

De todas formas si que me gustaría enviarla al SAT antes de que expire la garantía para que comprueben el estado del obturador por si fuese preciso sustituirlo.

 

Un saludo y gracias por compartir tu opinión.

 

Hola Alicia, por estar en la playa en invierno, no puede fallar una D750, ni siquiera una D3XXX, a no ser una de dos cosas, o estabas a -10ºC lo que dudo, o directamente te llovió un aguacero sobre la cámara, pero de los de tener que secar con toalla.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola Alicia, por estar en la playa en invierno, no puede fallar una D750, ni siquiera una D3XXX, a no ser una de dos cosas, o estabas a -10ºC lo que dudo, o directamente te llovió un aguacero sobre la cámara, pero de los de tener que secar con toalla.

 

Saludos

De temperatura, unos 15 o 16°C aproximadamente y si mal no recuerdo la puse en modo A para que me tomaran una foto a mi; cuando me di cuenta la cámara estaba bloqueada y la pantallita superior mostraba los valores de disparo, luego casi en blanco, pero nada de "Err".

 

Saludos

Editado por alicia91

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hace un rato, haciendo fotos a diferentes velocidades como 1/4000, 1/3200, 1/1250 y la última a 1/500; la cámara se ha quedado completamente bloqueada. No he visto que apareciese el mensaje "Err" pero sí estaba el led superior casi en blanco y no había forma de desbloquearla, así que he tenido que sacar la batería e introducirla de nuevo.

La cámara tiene ya más de 6000 disparos. No se si se trata del mismo fallo, mañana haré de nuevo la prueba.

Saludos

  

De temperatura, unos 15 o 16°C aproximadamente y si mal no recuerdo la puse en modo A para que me tomaran una foto a mi; cuando me di cuenta la cámara estaba bloqueada y la pantallita superior mostraba los valores de disparo, luego casi en blanco, pero nada de "Err".

Saludos

Con lo que dices, te aconsejo seriamente que vayas al ECI donde la compraste, tienes la doble garantía de ECI y de Finicon, lo normal es que ellos se encarguen de enviarla al SAT de Finicon y gestionarlo todo. No importa que salga o no el Err famoso, la mía tenía bloqueos de obturador como he dicho antes, y no daba mensaje de Err.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Totalmente de acuerdo en llevarla al SAT, pero me temo que si no se reproduce el error que ocasiona que el display se quede sin energía (puesto que se queda en blanco, casi) y deja congelada la cámara, al no detectarlo no sé si podrán hacer algo... me temo que esa será la respuesta...

 

En cuanto a que no da mensajes de err no lo sé, ya que mi cámara, afectada por nº de serie pero no con ningún síntoma, no me ha enseñado la "patita" aún y no se cómo se comporta... aunque sigo diciendo que si el display se queda en blanco es por un fallo de alimentación, bien producido por un corto, o bien porque la batería se queda out... por lo que no parece a priori un fallo de cortinillas, ya que estas se atascan, pero si así fuese, sería la primera vez que provocan una caída de corriente... al menos que hayáis escrito por aquí.

 

 

Saludos cordiales

Editado por PAFER

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La semana que viene la llevaré a ECI. Puede ocurrir que, cuando prueben la cámara y no se bloquee... pues me la devolverán tal cual; creo que deberían comprobar el estado del obturador y cortinillas, si pueden, pues desconozco los métodos y herramientas que utilizan.

 

PD: Esta mañana fotografiando platos de comida, el punto de enfoque se movía él solito por el visor, teniéndolo ajustado en AF-S S, es decir punto único; igual me falta algo por leer del manual...

 

Saludos

Editado por alicia91

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La semana que viene la llevaré a ECI. Puede ocurrir que, cuando prueben la cámara y no se bloquee... pues me la devolverán tal cual; creo que deberían comprobar el estado del obturador y cortinillas, si pueden, pues desconozco los métodos y herramientas que utilizan.

 

PD: Esta mañana fotografiando platos de comida, el punto de enfoque se movía él solito por el visor, teniéndolo ajustado en AF-S S, es decir punto único; igual me falta algo por leer del manual...

 

Saludos

 

 

Por intentar atajar y ayudar, y por supuesto no pongo en duda que la cámara no te funcione como debería...

 

Alicia, partimos de que sabes o no tienes duda de que la cámara estaba en AF-S en s (single point).

 

Dicho esto y comprobado (ya que lo que describes es más bien un comportamiento del sistema de enfoque AF-C o enfoque en AF-S en 9 o 11 puntos o 3D aunque creo se iluminan más de un punto...)

 

¿Tenías la palanca de bloqueo de selector de enfoque en la L bloqueando el punto? y supongo que no estarías tocando el joystick involuntariamente...

 

Por atajar, te pasa todo esto con el mismo objetivo?

 

 

 

Saludos cordiales

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas tardes, tras un año con la D750 desde hace unos días ha aparecido el famoso fallo ERR, y a todas las velocidades. Mi cámara no está afectada por número de serie, aunque sí lleva un grip clónico Jupio y una batería Assmann dentro del grip. La batería que va dentro de la cámara es la original.

Al aparecer el fallo ERR el espejo se queda bloqueado a medias, y las láminas del obturador están cerradas de forma aparentemente normal. No es de esos fallos que se quitan al pulsar el disparador; el fallo continúa después de apagar la cámara y al encenderla de nuevo. Si el espejo vuelve a su posición, al disparar otra ráfaga vuelve a bloquearse y a aparecer el fallo ERR en la pantalla.

En casa le he quitado los accesorios clónicos y ha ido bien, pero le haré más pruebas porque el fallo ERR he leído que desaparece a lo largo del día. Me parace raro que sea de los clónicos, si llevo seis meses con ellos y no han dado problemas!! Además en el momento de aparecer el fallo, la batería del grip estaba agotada y tiraba con la de la cámara.

El caso es que dudo en enviarla al SAT, y en caso de que así sea el procedimiento en general (ya que nunca he enviado nada al SAT), porque hoy trabajando he tenido que dar por imposible continuar y me he tenido que ir a casa.

Creéis que pueda ser fallo del obturador?

Gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

La semana que viene la llevaré a ECI. Puede ocurrir que, cuando prueben la cámara y no se bloquee... pues me la devolverán tal cual; creo que deberían comprobar el estado del obturador y cortinillas, si pueden, pues desconozco los métodos y herramientas que utilizan.

 

PD: Esta mañana fotografiando platos de comida, el punto de enfoque se movía él solito por el visor, teniéndolo ajustado en AF-S S, es decir punto único; igual me falta algo por leer del manual...

 

Saludos

 

Bueno seguro que no tiene nada que ver el AF con el obturador. Como bien dice el compañero Pafer, comprueba el bloqueo "L" y con el manual comprueba las muchas opciones que esta cámara tiene de Autofoco.

 

En cuanto al obturador, en ECI no van a comprobar nada salvo hacer cuatro disparos a ver si se bloquea pero la obligación de ellos es confiar en tu palabra y gestionar la garantía. Me ha llamado la atención que a ti se te bloqueó a 1/500 en la playa, pues a mí fue a 1/400 en mi estudio de casa  B) .

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas tardes, tras un año con la D750 desde hace unos días ha aparecido el famoso fallo ERR, y a todas las velocidades. Mi cámara no está afectada por número de serie, aunque sí lleva un grip clónico Jupio y una batería Assmann dentro del grip. La batería que va dentro de la cámara es la original.

Al aparecer el fallo ERR el espejo se queda bloqueado a medias, y las láminas del obturador están cerradas de forma aparentemente normal. No es de esos fallos que se quitan al pulsar el disparador; el fallo continúa después de apagar la cámara y al encenderla de nuevo. Si el espejo vuelve a su posición, al disparar otra ráfaga vuelve a bloquearse y a aparecer el fallo ERR en la pantalla.

En casa le he quitado los accesorios clónicos y ha ido bien, pero le haré más pruebas porque el fallo ERR he leído que desaparece a lo largo del día. Me parace raro que sea de los clónicos, si llevo seis meses con ellos y no han dado problemas!! Además en el momento de aparecer el fallo, la batería del grip estaba agotada y tiraba con la de la cámara.

El caso es que dudo en enviarla al SAT, y en caso de que así sea el procedimiento en general (ya que nunca he enviado nada al SAT), porque hoy trabajando he tenido que dar por imposible continuar y me he tenido que ir a casa.

Creéis que pueda ser fallo del obturador?

Gracias

Sin duda, si los fallos se repiten sin los accesorios clónicos, por lo que dices ese obturador está para cambiar, si la has comprado en tienda física española acude a ellos primero, y si no te gestionan la garantía a tu conformidad, o si la has comprado fuera de España o ya no está en garantía, entra en nikon.es Servicio de Reparaciones y llámales por teléfono y te darán los pasos a seguir.

 

Saludos

Editado por Ochoa

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola

 

La palanca seguramente no estaba en "L" para bloquear el punto, porque podía moverlo con el joystick, pero esta mañana no lo he movido involuntariamente.

Esto me ha ocurrido con el 24-85 y el bloqueo del otro día, con el fijo 50mm.

 

Saludos

Editado por alicia91

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

muy buenas compañeros, pues yo soy otro que se une al famoso problema de err a la primera foto, al principio no me lo hacia nunca pero es que ahora me lo hace de cada vez mas. eso si al hacer la primera foto luego va bien...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueeeeeeno.

Hoy he dejado la cámara en el SAT de Barcelona para su valoración.

El hombre del mostrador, amable por cierto, no se ha mojado. La cámara viene de Francia, vía Asia ( comprada en Purnima Digital) y,aunque no está entre las series afectadas, dejaba el tema de la garantía en el aire antes de la valoración del técnico. Ya veremos cómo va el tema.

De momento, dos semanas mínimas de espera.

Hay compañeros de este foro que me habéis hecho llegar vuestro caso, algunos muy similares al mío, y os han cambiado el obturador sin coste.

Albergo la esperanza de que Nikon asuma la avería ya que el obturador es algo básico sobre el cual garantizan 150000 ciclos y sea cual sea el distribuidor, la garantía es del fabricante, pero ya veremos........

A esperar toca.

Salu2

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×