Jump to content
easagp

Fallo err en D750 (Sólo este fallo)

Recommended Posts

Lo del Err tiene truco (en caso que tu problema es el habitual! - si es otro, pues ya no se - quizas quitar la bateria y ponerla de nuevo!), simplemente apagar la cam y encender de nuevo, luego apretas al disparador (igual como hacer una foto) y veras que la cortina se retira y a partir de alli ya no falla....

.....hasta el dia siguiente.... :wacko:  y empieza toda la "tortura" de nuevo.... maldita camara y la tuya nueva y aun asi falla.... me parece que hay algunos inutiles por alli y el resto de palabras me ahorro.... :mad:

Ya sabes, cuando vuelves.... ponte en contacto con Finicon y manda la cam alli..... espero que el recambio va bien (plato obturador), normalmente ya no falla la escopeta..... :lol: - tomalo con humor y filosofia.... yo lo hize tambien y aun estoy filosofico.... :rolleyes: - saludos con-afectado!

 

Hola

 

Gracias por la ayuda.

Ayer hice eso que me comentas, de esas pruebas que uno hace cuando esta desesperado, y en casa (con un 35mm ART montado)  funcionó.

Luego, mas aliviado, me fui a la playa y tuve que cambiar objetivo para hacer fotos de mi familia en el agua (le monté un Sigma 105) y, de nuevo apareció el Err, por lo que no pude hacer una single damn foto...  (probé volver a montar el 35, quitar batería, cambiar SD de slot...en fin, todo y sin resultado)

 

Hoy, luego de leer tu mensaje, he probado de nuevo en casa con el 35 y funcionó. He probado incluso de apagar y encender la cámara y siguió funcionando.

Ya veré que pasa ahora cuando salga a hacer fotos.

 

Mi duda ahora es: ¿el problema degrada y se vuelve peor o se mantiene estable? ¿Se sabe cual es la relación entre la fecha y el error, como para que aparezca diariamente?

 

Con respecto a Finicon, ahí tengo un problema ya que compré la cámara en eglobalcentral y creo que Finicon no me la arreglará por lo que dependeré de los coreanos. Nunca tuve un problema con eglobal (compré objetivos y mi anterior D7100 allí) pero ahora empiezo a temblar. Si bien el desastre es culpa de Nikon claramente, temo que ahora se empiecen a pasar el muerto entre ellos y nadie se quiera hacer cargo.

 

Realmente es vergonzoso el tema, aún comprando más barato en eglobal, me he gastado 2000€ en cámara + objetivo. Por ese nivel de gasto (un lujo en tanto no soy fotógrafo profesional) uno esperaría que todo estuviera más que perfecto.... Cabrea mucho, la verdad.

 

Saludos

Javier

Share this post


Link to post
Share on other sites

Xyleba si el número de serie de tu cámara está entre los que aparecen en la última lista de cámaras afectadas, independientemente de donde la hayas comprado, finicon se hará cargo gratuitamente de la reparación, evidentemente todo ello en el supuesto de que se trate de Err por fallo del mecanismo del obturador que realmente parece que es de lo que se trata tu problema.

 

Saludos y ánimo

Edited by jordi53

Share this post


Link to post
Share on other sites

Hola

 

Gracias por la ayuda.

Ayer hice eso que me comentas, de esas pruebas que uno hace cuando esta desesperado, y en casa (con un 35mm ART montado)  funcionó.

Luego, mas aliviado, me fui a la playa y tuve que cambiar objetivo para hacer fotos de mi familia en el agua (le monté un Sigma 105) y, de nuevo apareció el Err, por lo que no pude hacer una single damn foto...  (probé volver a montar el 35, quitar batería, cambiar SD de slot...en fin, todo y sin resultado)

 

Hoy, luego de leer tu mensaje, he probado de nuevo en casa con el 35 y funcionó. He probado incluso de apagar y encender la cámara y siguió funcionando.

Ya veré que pasa ahora cuando salga a hacer fotos.

 

Mi duda ahora es: ¿el problema degrada y se vuelve peor o se mantiene estable? ¿Se sabe cual es la relación entre la fecha y el error, como para que aparezca diariamente?

 

Con respecto a Finicon, ahí tengo un problema ya que compré la cámara en eglobalcentral y creo que Finicon no me la arreglará por lo que dependeré de los coreanos. Nunca tuve un problema con eglobal (compré objetivos y mi anterior D7100 allí) pero ahora empiezo a temblar. Si bien el desastre es culpa de Nikon claramente, temo que ahora se empiecen a pasar el muerto entre ellos y nadie se quiera hacer cargo.

 

Realmente es vergonzoso el tema, aún comprando más barato en eglobal, me he gastado 2000€ en cámara + objetivo. Por ese nivel de gasto (un lujo en tanto no soy fotógrafo profesional) uno esperaría que todo estuviera más que perfecto.... Cabrea mucho, la verdad.

 

Saludos

Javier

 

Impresionante que eglobal te vende una camara de un stock aparentemente antiguo y encima esta afectada.... quien sabe si te han colocado directamente una devolucion?! No me estrañaria, cuidado con eglobal, hay cada vez mas quejas.... ahora (y despues de vacaciones) tienes dos posibilidades.... devolver la cam a eglobal o mandarla a Finicon, pero SOLO si esta en la lista de afectadas.... a la pregunta si empeora el asunto, puedo afirmarlo, pero esto normalmente va poco a poco. Mi camara ahora tiene mas de 2 años y fijate, he aguantado hasta hoy sin mandarla al SAT.... el err solo se mostraba al primer shot por la mañana, luego iba bien con objetivos AF, sin embargo con objetivos manuales se mostraba cada 2 por 3.... ahora el err tambien se muestra cada 1-2 horas con objetivos AF, ha ido de menos a mas.... Un daño en la cortina no se ve, pero el problema debe estar relacionado con ello.... ya he decidido dar la cam pronto a Finicon aqui en Barcelona, lo que me frena son los largos tiempos de espera, pero bien ya me he mentalizado que sera en Octubre..... saludos Javier y animo, ya saldremos de esto....

Edited by lensreporter

Share this post


Link to post
Share on other sites

Hola

 

Gracias por la ayuda.

Ayer hice eso que me comentas, de esas pruebas que uno hace cuando esta desesperado, y en casa (con un 35mm ART montado) funcionó.

Luego, mas aliviado, me fui a la playa y tuve que cambiar objetivo para hacer fotos de mi familia en el agua (le monté un Sigma 105) y, de nuevo apareció el Err, por lo que no pude hacer una single damn foto... (probé volver a montar el 35, quitar batería, cambiar SD de slot...en fin, todo y sin resultado)

 

Hoy, luego de leer tu mensaje, he probado de nuevo en casa con el 35 y funcionó. He probado incluso de apagar y encender la cámara y siguió funcionando.

Ya veré que pasa ahora cuando salga a hacer fotos.

 

Mi duda ahora es: ¿el problema degrada y se vuelve peor o se mantiene estable? ¿Se sabe cual es la relación entre la fecha y el error, como para que aparezca diariamente?

 

Con respecto a Finicon, ahí tengo un problema ya que compré la cámara en eglobalcentral y creo que Finicon no me la arreglará por lo que dependeré de los coreanos. Nunca tuve un problema con eglobal (compré objetivos y mi anterior D7100 allí) pero ahora empiezo a temblar. Si bien el desastre es culpa de Nikon claramente, temo que ahora se empiecen a pasar el muerto entre ellos y nadie se quiera hacer cargo.

 

Realmente es vergonzoso el tema, aún comprando más barato en eglobal, me he gastado 2000€ en cámara + objetivo. Por ese nivel de gasto (un lujo en tanto no soy fotógrafo profesional) uno esperaría que todo estuviera más que perfecto.... Cabrea mucho, la verdad.

 

Saludos

Javier

Si es el problema de obturador que se habla en este hilo, puede tener su lógica que te funcionara en la habitación y luego al salir a la playa y cambiar el objetivo, te diera el error, ya que cuando se produce es a alta velocidad, intenta lo que hacen algunos compañeros, de disparar al principio del día o de enceder la cámara un diaparo a menos velocidad, hablan de 1/160 o por ahí y luego ya no les falla más hasta el día siguiente.

 

Saludos

  • Like 1

Share this post


Link to post
Share on other sites

Hola

 

Gracias por la ayuda.

Ayer hice eso que me comentas, de esas pruebas que uno hace cuando esta desesperado, y en casa (con un 35mm ART montado)  funcionó.

Luego, mas aliviado, me fui a la playa y tuve que cambiar objetivo para hacer fotos de mi familia en el agua (le monté un Sigma 105) y, de nuevo apareció el Err, por lo que no pude hacer una single damn foto...  (probé volver a montar el 35, quitar batería, cambiar SD de slot...en fin, todo y sin resultado)

 

Hoy, luego de leer tu mensaje, he probado de nuevo en casa con el 35 y funcionó. He probado incluso de apagar y encender la cámara y siguió funcionando.

Ya veré que pasa ahora cuando salga a hacer fotos.

 

Mi duda ahora es: ¿el problema degrada y se vuelve peor o se mantiene estable? ¿Se sabe cual es la relación entre la fecha y el error, como para que aparezca diariamente?

 

Con respecto a Finicon, ahí tengo un problema ya que compré la cámara en eglobalcentral y creo que Finicon no me la arreglará por lo que dependeré de los coreanos. Nunca tuve un problema con eglobal (compré objetivos y mi anterior D7100 allí) pero ahora empiezo a temblar. Si bien el desastre es culpa de Nikon claramente, temo que ahora se empiecen a pasar el muerto entre ellos y nadie se quiera hacer cargo.

 

Realmente es vergonzoso el tema, aún comprando más barato en eglobal, me he gastado 2000€ en cámara + objetivo. Por ese nivel de gasto (un lujo en tanto no soy fotógrafo profesional) uno esperaría que todo estuviera más que perfecto.... Cabrea mucho, la verdad.

 

Saludos

Javier

 

Hola Javier, lamento lo de tu cámara, pero sabiendo como se sabe, desde hace años, el problema que tiene, me pregunto, si estabas al tanto, y si lo estabas, porque te la compraste en Eglobal.

Para mi 2000€ no es barato que digamos, por lo que comprendo tu cabreo.

Como vengo diciendo, a veces tenemos lo que nos merecemos.

Y digo esto sin ánimo de incordiar y esperando que soluciones pronto en tema.

Share this post


Link to post
Share on other sites

Si es el problema de obturador que se habla en este hilo, puede tener su lógica que te funcionara en la habitación y luego al salir a la playa y cambiar el objetivo, te diera el error, ya que cuando se produce es a alta velocidad, intenta lo que hacen algunos compañeros, de disparar al principio del día o de enceder la cámara un diaparo a menos velocidad, hablan de 1/160 o por ahí y luego ya no les falla más hasta el día siguiente.

 

Saludos

 

 

 

Algunas cosas que dices discrepo, ya que el fallo del obturador sí se produce sobre todo a altas velocidades, ya que el accionamiento de éste al ser más fuerte y rápido, es más fácil que se obstruya o trabe, pero hay compañer@s que lo han experimentado a velocidades inferiores y normales como 1/250 ó 1/160. Lo de que sea por la mañana tampoco es ciencia cierta, ya que el obturador y su mecanismo se pueden atorar a cualquier hora del día.

 

Lo que sí me parece raro del compañero es que una cámara nueva y con tan pocas obturaciones, se presente ya ese error. Creo que debería buscar también el ERR en otro tipo de err, como una pila clónica o grip, tarjetas SD que no funcionen correctamente, ya que el que te salga ERR en la pantalla, como sabéis pudiera ser debido a otra cosa distinta al obturador, y son múltiples las posibilidades.

 

Una buena idea es cuando te da y está bloqueada la cámara es levantar espejo a ver si las cortinillas del obturador están bien aparcadas, si no lo están quiere decir que es este el error, evidentemente, pero si lo están, hay que mirar también en otros sitios...

 

 

Saludos cordiales

Share this post


Link to post
Share on other sites

Xyleba si el número de serie de tu cámara está entre los que aparecen en la última lista de cámaras afectadas, independientemente de donde la hayas comprado, finicon se hará cargo gratuitamente de la reparación, evidentemente todo ello en el supuesto de que se trate de Err por fallo del mecanismo del obturador que realmente parece que es de lo que se trata tu problema.

 

Saludos y ánimo

 

He buscado por aquí http://www.nikonusa.com/en/service-and-support/service-advisories/i4xzkqns/Technical-Service-Advisory-for-Users-of-the-Nikon-D750.html y me dice que mi cámara no esta afectada y que no requiere reparación.

 

¿Hay alguna otra página donde mirar?

 

Saludos

Javier

Share this post


Link to post
Share on other sites

Hola

 

Gracias por la ayuda.

Ayer hice eso que me comentas, de esas pruebas que uno hace cuando esta desesperado, y en casa (con un 35mm ART montado)  funcionó.

Luego, mas aliviado, me fui a la playa y tuve que cambiar objetivo para hacer fotos de mi familia en el agua (le monté un Sigma 105) y, de nuevo apareció el Err, por lo que no pude hacer una single damn foto...  (probé volver a montar el 35, quitar batería, cambiar SD de slot...en fin, todo y sin resultado)

 

Hoy, luego de leer tu mensaje, he probado de nuevo en casa con el 35 y funcionó. He probado incluso de apagar y encender la cámara y siguió funcionando.

Ya veré que pasa ahora cuando salga a hacer fotos.

 

Mi duda ahora es: ¿el problema degrada y se vuelve peor o se mantiene estable? ¿Se sabe cual es la relación entre la fecha y el error, como para que aparezca diariamente?

 

Con respecto a Finicon, ahí tengo un problema ya que compré la cámara en eglobalcentral y creo que Finicon no me la arreglará por lo que dependeré de los coreanos. Nunca tuve un problema con eglobal (compré objetivos y mi anterior D7100 allí) pero ahora empiezo a temblar. Si bien el desastre es culpa de Nikon claramente, temo que ahora se empiecen a pasar el muerto entre ellos y nadie se quiera hacer cargo.

 

Realmente es vergonzoso el tema, aún comprando más barato en eglobal, me he gastado 2000€ en cámara + objetivo. Por ese nivel de gasto (un lujo en tanto no soy fotógrafo profesional) uno esperaría que todo estuviera más que perfecto.... Cabrea mucho, la verdad.

 

Saludos

Javier

 

Finalmente me fui a pasear, hice 6 fotos y volvió el mensaje de Err..... 

 

No hubo forma de seguir haciendo fotos.

Share this post


Link to post
Share on other sites

Hola Javier, lamento lo de tu cámara, pero sabiendo como se sabe, desde hace años, el problema que tiene, me pregunto, si estabas al tanto, y si lo estabas, porque te la compraste en Eglobal.

Para mi 2000€ no es barato que digamos, por lo que comprendo tu cabreo.

Como vengo diciendo, a veces tenemos lo que nos merecemos.

Y digo esto sin ánimo de incordiar y esperando que soluciones pronto en tema.

 

 

Hola

 

No, no estaba al tanto de que el problema siguiera existiendo.

De hecho, mi jefe tiene una 610 de las que habían tenido problemas por lo que estaba más enterado que yo del tema y me había comentado de que los errores ya los habían arreglado y que no existían en cámaras nuevas.

 

De hecho, cuando entré en este hilo, los mensajes eran sobre cámaras del 2016.

 

De cualquier forma. compré en eglobal porque ya lo había hecho antes sin problemas, porque no tenía dinero para pagar más caro y porque no esperaba que la cámara tuviera fallos. Si hubiera sabido que podía tener fallos, seguía ahorrando y me pasaba a Canon.

Siendo honestos, todo lo que he leído de Finicon ha sido muy malo y haciendo cursos de fotografía me he encontrado con gente que, cuando se le vencía la garantía, prefería llevar sus cámaras a SATs que no fueran Finicon. Por lo que la apuesta por Finicon tampoco me aparecía como muy segura y encima era muchísimo más cara.

 

Mi cámara en eGlobal me costó 1300. Dije 2000 porque la compré con un Sigma ART de 35mm y ese fue el precio total de la compra.

 

Desde ya, respeto tu opinión pero a mi no me parece que NADIE merezca recibir un producto fallado, compre donde lo compre.

Yo compré con dinero del bueno, del que me ha costado muuuuchos sacrificios conseguir y entonces espero un producto tan bueno como el dinero que he usado para pagarlo.

 

Saludos

Javier

Share this post


Link to post
Share on other sites

Algunas cosas que dices discrepo, ya que el fallo del obturador sí se produce sobre todo a altas velocidades, ya que el accionamiento de éste al ser más fuerte y rápido, es más fácil que se obstruya o trabe, pero hay compañer@s que lo han experimentado a velocidades inferiores y normales como 1/250 ó 1/160. Lo de que sea por la mañana tampoco es ciencia cierta, ya que el obturador y su mecanismo se pueden atorar a cualquier hora del día.

 

Lo que sí me parece raro del compañero es que una cámara nueva y con tan pocas obturaciones, se presente ya ese error. Creo que debería buscar también el ERR en otro tipo de err, como una pila clónica o grip, tarjetas SD que no funcionen correctamente, ya que el que te salga ERR en la pantalla, como sabéis pudiera ser debido a otra cosa distinta al obturador, y son múltiples las posibilidades.

 

Una buena idea es cuando te da y está bloqueada la cámara es levantar espejo a ver si las cortinillas del obturador están bien aparcadas, si no lo están quiere decir que es este el error, evidentemente, pero si lo están, hay que mirar también en otros sitios...

 

 

Saludos cordiales

 

 

A mi el error me aparece a velocidades bajas.

Lo de las tarjetas lo pensé e incluso vi que se menciona en internet.

 

He probado con otra tarjeta y el problemas persiste. ¿Qué tarjeta esta probada como libre de fallos en la D750? Podría intentar probar de comprar una y ver que pasa... En nueve días me voy a Cinque Terre y me quedaré sin poder hacer fotos...

 

Saludos

Javier

Share this post


Link to post
Share on other sites

Hola Javier, lamento lo de tu cámara, pero sabiendo como se sabe, desde hace años, el problema que tiene, me pregunto, si estabas al tanto, y si lo estabas, porque te la compraste en Eglobal.

Para mi 2000€ no es barato que digamos, por lo que comprendo tu cabreo.

Como vengo diciendo, a veces tenemos lo que nos merecemos.

Y digo esto sin ánimo de incordiar y esperando que soluciones pronto en tema.

 

La famosa tentacion del ahorro, en este caso una tentacion fatal.... con estas importadoras paralelas hay que ir doblemente con cuidado....

 

Algunas cosas que dices discrepo, ya que el fallo del obturador sí se produce sobre todo a altas velocidades, ya que el accionamiento de éste al ser más fuerte y rápido, es más fácil que se obstruya o trabe, pero hay compañer@s que lo han experimentado a velocidades inferiores y normales como 1/250 ó 1/160. Lo de que sea por la mañana tampoco es ciencia cierta, ya que el obturador y su mecanismo se pueden atorar a cualquier hora del día.

 

Lo que sí me parece raro del compañero es que una cámara nueva y con tan pocas obturaciones, se presente ya ese error. Creo que debería buscar también el ERR en otro tipo de err, como una pila clónica o grip, tarjetas SD que no funcionen correctamente, ya que el que te salga ERR en la pantalla, como sabéis pudiera ser debido a otra cosa distinta al obturador, y son múltiples las posibilidades.

 

Una buena idea es cuando te da y está bloqueada la cámara es levantar espejo a ver si las cortinillas del obturador están bien aparcadas, si no lo están quiere decir que es este el error, evidentemente, pero si lo están, hay que mirar también en otros sitios...

 

 

Saludos cordiales

 

Hey amigo! :lol: - en este caso esta mas que claro, le han colocado una "China".... hay mejores y mas fiables empresas de Hongkong aunque un restante riesgo siempre hay.... ahorro = (mas) riesgo y menos garantia!

Edited by lensreporter
  • Like 1

Share this post


Link to post
Share on other sites

 

Mi cámara en eGlobal me costó 1300. Dije 2000 porque la compré con un Sigma ART de 35mm y ese fue el precio total de la compra.

 

Desde ya, respeto tu opinión pero a mi no me parece que NADIE merezca recibir un producto fallado, compre donde lo compre.

Yo compré con dinero del bueno, del que me ha costado muuuuchos sacrificios conseguir y entonces espero un producto tan bueno como el dinero que he usado para pagarlo.

 

 

Desde luego, nadie merece que le llegue un producto que no funciona bien.

 

Pero tampoco que hayan empresas (como eGlobal) vendiendo productos en España sin pagar impuestos.

 

Todo no puede ser...

 

En fin, yendo a lo práctico, yo probaría a actualizar el Firmware (o comprobar que tengas la última versión), no sea que eso tenga algo que ver. Luego, probaría con objetivos Nikon, baterías originales, tarjetas SD de las listadas en el manual, etc. Si con todo eso sigue fallando, ponte en contacto con EGlobal a ver qué dicen... Si hace poco que la compraste es posible que acepten un cambio/devolución...

 

Mucha suerte!

  • Like 2

Share this post


Link to post
Share on other sites

Impresionante que eglobal te vende una camara de un stock aparentemente antiguo y encima esta afectada.... quien sabe si te han colocado directamente una devolucion?! No me estrañaria, cuidado con eglobal, hay cada vez mas quejas.... ahora (y despues de vacaciones) tienes dos posibilidades.... devolver la cam a eglobal o mandarla a Finicon, pero SOLO si esta en la lista de afectadas.... a la pregunta si empeora el asunto, puedo afirmarlo, pero esto normalmente va poco a poco. Mi camara ahora tiene mas de 2 años y fijate, he aguantado hasta hoy sin mandarla al SAT.... el err solo se mostraba al primer shot por la mañana, luego iba bien con objetivos AF, sin embargo con objetivos manuales se mostraba cada 2 por 3.... ahora el err tambien se muestra cada 1-2 horas con objetivos AF, ha ido de menos a mas.... Un daño en la cortina no se ve, pero el problema debe estar relacionado con ello.... ya he decidido dar la cam pronto a Finicon aqui en Barcelona, lo que me frena son los largos tiempos de espera, pero bien ya me he mentalizado que sera en Octubre..... saludos Javier y animo, ya saldremos de esto....

 

Hola

 

No se si antiguo. Al menos he buscado con el número de serie y Nikon me dice que no esta afectada por fallos, por lo que entiendo que muy antiguo no puede ser.

 

Ya estoy preguntando a eGlobal.

 

Saludos

Javier

Share this post


Link to post
Share on other sites

A mi el error me aparece a velocidades bajas.

Lo de las tarjetas lo pensé e incluso vi que se menciona en internet.

 

He probado con otra tarjeta y el problemas persiste. ¿Qué tarjeta esta probada como libre de fallos en la D750? Podría intentar probar de comprar una y ver que pasa... En nueve días me voy a Cinque Terre y me quedaré sin poder hacer fotos...

 

Saludos

Javier

 

Lo siento Javier, en este caso los poco fiables de eglobal te han colocado la peor D 750 de su almacen (me puedo imaginar que se trata de una devolucion!)....

A ver que te dicen por chat - normalmente no se ponen digamos muy "enrollados".... con la mia comprada en el FNAC con garantia Europea se pusieron incluso bordes, menos mal que Finicon me ha dado su palabra debido a que esta en la lista de afectadas, si no, ya sabes la reparacion cuesta unos +-300€ extra.....

Y cuenta nos mas adelante que tipo de solucion te han dado, gracias!

Edited by lensreporter

Share this post


Link to post
Share on other sites

A mi el error me aparece a velocidades bajas.

Lo de las tarjetas lo pensé e incluso vi que se menciona en internet.

 

He probado con otra tarjeta y el problemas persiste. ¿Qué tarjeta esta probada como libre de fallos en la D750? Podría intentar probar de comprar una y ver que pasa... En nueve días me voy a Cinque Terre y me quedaré sin poder hacer fotos...

 

Saludos

Javier

 

 

Qué tarjetas has montado?

 

Las SanDisk Extreme Pro de 95 Mb son las mejores... pero cómpralas en tienda de confianza, no en el chino que hay muchos "fakes" pululando, hasta en Amazon...

 

 

El ERR también pudiera ser porque el espejo se trabe, una avería "menor" y fácil de reparar... no serías el primero. 

 

Te suena que hayas dado algún golpe a la cámara o la mochila donde la transportes? (no necesariamente hace falta que sea un trastazo...)

 

 

Saludos cordiales

Edited by PAFER

Share this post


Link to post
Share on other sites

Qué tarjetas has montado?

 

Las SanDisk Extreme Pro de 95 Mb son las mejores... pero cómpralas en tienda de confianza, no en el chino que hay muchos "fakes" pululando, hasta en Amazon...

 

 

El ERR también pudiera ser porque el espejo se trabe, una avería "menor" y fácil de reparar... no serías el primero. 

 

Te suena que hayas dado algún golpe a la cámara o la mochila donde la transportes? (no necesariamente hace falta que sea un trastazo...)

 

 

Saludos cordiales

 

 

La que tengo en la cámara  es una Sandisk Extreme 45MB/s de 32GB.

No es exactamente la que comentas pero imagino que tampoco es como para joder la cámara.

 

Veré si encuentro otra por aquí aunque no tengo idea de si podré identificar a un sitio de confianza en Cerdeña.  :)

 

Saludos

Javier

Share this post


Link to post
Share on other sites

Hola

 

Gracias por la ayuda.

Ayer hice eso que me comentas, de esas pruebas que uno hace cuando esta desesperado, y en casa (con un 35mm ART montado)  funcionó.

Luego, mas aliviado, me fui a la playa y tuve que cambiar objetivo para hacer fotos de mi familia en el agua (le monté un Sigma 105) y, de nuevo apareció el Err, por lo que no pude hacer una single damn foto...  (probé volver a montar el 35, quitar batería, cambiar SD de slot...en fin, todo y sin resultado)

Hoy, luego de leer tu mensaje, he probado de nuevo en casa con el 35 y funcionó. He probado incluso de apagar y encender la cámara y siguió funcionando.

Ya veré que pasa ahora cuando salga a hacer fotos.

 

Mi duda ahora es: ¿el problema degrada y se vuelve peor o se mantiene estable? ¿Se sabe cual es la relación entre la fecha y el error, como para que aparezca diariamente?

Con respecto a Finicon, ahí tengo un problema ya que compré la cámara en eglobalcentral y creo que Finicon no me la arreglará por lo que dependeré de los coreanos. Nunca tuve un problema con eglobal (compré objetivos y mi anterior D7100 allí) pero ahora empiezo a temblar. Si bien el desastre es culpa de Nikon claramente, temo que ahora se empiecen a pasar el muerto entre ellos y nadie se quiera hacer cargo.

Realmente es vergonzoso el tema, aún comprando más barato en eglobal, me he gastado 2000€ en cámara + objetivo. Por ese nivel de gasto (un lujo en tanto no soy fotógrafo profesional) uno esperaría que todo estuviera más que perfecto.... Cabrea mucho, la verdad.

 

Saludos

Javier

Hola compañero, si te sirve de "consuelo" yo he comprado varias Nikon en eglobal, en una tuve un problema y me lo solucionaron en 2 semanas (envío a servicio técnico en Londres incluido).

Esta vez quería la D750 y sabía del "riesgo" que corría porque había leído mucho sobre los errores típicos y variados. Así que en una oferta del corte inglés que comprando por mi empresa la cámara y degravando el IVA se me quedaba casi como en eglobal, la compré en el corte inglés.

Lo primero que hice fue comprobar el número de serie y no estaba afectada.

 

A los 660 disparos empecé a notar manchas en algunas fotos y al levantar el espejo por comprobar me encontré esto:

http://www.nikonistas.com/digital/foro/index.php?showtopic=434619

 

Ahora está en finicon y espero que la próxima semana esté de vuelta bien reparada.

 

Con lo que te quiero decir es que al final comprando en eglobal o no, no te libras. La D750 está claro que es una lotería. Ojalá finicon se haga cargo de tu problema, si no eglobal responderá sin ningún problema. Yo nunca he podido registrarme en nikonistas con cámaras compradas en eglobal. Pero tampoco en Pixmania, ni en Canarias.

 

Ojalá acaben dando con los problemas y estemos todos contentos al final ;)

Share this post


Link to post
Share on other sites

Buenas tardes,

 

Me suena que ya se habló de eso en este hilo pero me acabo de dar cuenta que el el obturador falla por la batería falsa. Cuando la cámara empezó a fallar por primera siempre la usaba con la batería original, o sea que el fallo no venía por allí. Pero después de la primera reparación empezó a usarla con un grip (Jupio) y la batería china que me regalaron. Allí es cuando empezó a fallar otra vez y otra vez la lleve a reparar sin pensar que podía ser por la bateria

Share this post


Link to post
Share on other sites

Buenas tardes,

 

Me suena que ya se habló de eso en este hilo pero me acabo de dar cuenta que el el obturador falla por la batería falsa. Cuando la cámara empezó a fallar por primera siempre la usaba con la batería original, o sea que el fallo no venía por allí. Pero después de la primera reparación empezó a usarla con un grip (Jupio) y la batería china que me regalaron. Allí es cuando empezó a fallar otra vez y otra vez la lleve a reparar sin pensar que podía ser por la bateria

 

Coñe!, qué interesante lo que te ha pasado. Ya se sabe lo que puede pasar con este tipo de componentes. Pero elucubrando un poco y ahora preguntándome el porqué, imagino que será debido a que la batería no es capaz de entregar la energía suficiente en el momento del disparo. Curioso...

 

Pues me alegro de que haya sido solo eso compañero.

 

 

Me reitero: Curioso...

 

 

Saludos.

Share this post


Link to post
Share on other sites

Que es compañera! FRANCHESCO. Ay que ojo!

 

Saludos

Share this post


Link to post
Share on other sites

Buenas tardes,

 

Me suena que ya se habló de eso en este hilo pero me acabo de dar cuenta que el el obturador falla por la batería falsa. Cuando la cámara empezó a fallar por primera siempre la usaba con la batería original, o sea que el fallo no venía por allí. Pero después de la primera reparación empezó a usarla con un grip (Jupio) y la batería china que me regalaron. Allí es cuando empezó a fallar otra vez y otra vez la lleve a reparar sin pensar que podía ser por la bateria

 

Gracias por el mensaje.

Desgraciadamente mi cámara es nueva y suelo usar todo original, por lo que la batería también lo es. Es más, para el viaje me traje como repuesto la batería de mi vieja y noble D7100 que también es original.

 

Saludos

Javier

Share this post


Link to post
Share on other sites

Hola compañero, si te sirve de "consuelo" yo he comprado varias Nikon en eglobal, en una tuve un problema y me lo solucionaron en 2 semanas (envío a servicio técnico en Londres incluido).

Esta vez quería la D750 y sabía del "riesgo" que corría porque había leído mucho sobre los errores típicos y variados. Así que en una oferta del corte inglés que comprando por mi empresa la cámara y degravando el IVA se me quedaba casi como en eglobal, la compré en el corte inglés.

Lo primero que hice fue comprobar el número de serie y no estaba afectada.

 

A los 660 disparos empecé a notar manchas en algunas fotos y al levantar el espejo por comprobar me encontré esto:

http://www.nikonistas.com/digital/foro/index.php?showtopic=434619

 

Ahora está en finicon y espero que la próxima semana esté de vuelta bien reparada.

 

Con lo que te quiero decir es que al final comprando en eglobal o no, no te libras. La D750 está claro que es una lotería. Ojalá finicon se haga cargo de tu problema, si no eglobal responderá sin ningún problema. Yo nunca he podido registrarme en nikonistas con cámaras compradas en eglobal. Pero tampoco en Pixmania, ni en Canarias.

 

Ojalá acaben dando con los problemas y estemos todos contentos al final ;)

 

 

Qué tarjetas has montado?

 

Las SanDisk Extreme Pro de 95 Mb son las mejores... pero cómpralas en tienda de confianza, no en el chino que hay muchos "fakes" pululando, hasta en Amazon...

 

 

El ERR también pudiera ser porque el espejo se trabe, una avería "menor" y fácil de reparar... no serías el primero. 

 

Te suena que hayas dado algún golpe a la cámara o la mochila donde la transportes? (no necesariamente hace falta que sea un trastazo...)

 

 

Saludos cordiales

 

 

Lo siento Javier, en este caso los poco fiables de eglobal te han colocado la peor D 750 de su almacen (me puedo imaginar que se trata de una devolucion!)....

A ver que te dicen por chat - normalmente no se ponen digamos muy "enrollados".... con la mia comprada en el FNAC con garantia Europea se pusieron incluso bordes, menos mal que Finicon me ha dado su palabra debido a que esta en la lista de afectadas, si no, ya sabes la reparacion cuesta unos +-300€ extra.....

Y cuenta nos mas adelante que tipo de solucion te han dado, gracias!

 

 

Desde luego, nadie merece que le llegue un producto que no funciona bien.

 

Pero tampoco que hayan empresas (como eGlobal) vendiendo productos en España sin pagar impuestos.

 

Todo no puede ser...

 

En fin, yendo a lo práctico, yo probaría a actualizar el Firmware (o comprobar que tengas la última versión), no sea que eso tenga algo que ver. Luego, probaría con objetivos Nikon, baterías originales, tarjetas SD de las listadas en el manual, etc. Si con todo eso sigue fallando, ponte en contacto con EGlobal a ver qué dicen... Si hace poco que la compraste es posible que acepten un cambio/devolución...

 

Mucha suerte!

 

 

Hola a todos

 

Hoy, con mucha paciencia, me he puesto a revisar los temas más obvios, entre ellos el upgrade del firmware.

La cámara me vino con el firmware C version 1.10. Le hice el upgrade a la 1.11 y el error persistía.

Luego descubrí que había otra versión más nueva, la 1.12. Le metí esa, probé, y no tuve error.

 

Me llevé la cámara a pasear por Olbia, hice 16 fotos y no tuve errores.

Ahora tengo miedo de hacer cualquier cosa (por ej, montar mi Sigma 105) y que el error vuelva.

Si sigue funcionando, la dejaré así, sin mirarla siquiera (como para que una mirada no la rompa) y ver si me aguanta todo el viaje y me deja hacer fotos lindas de Cinque Terre, Bellagio, Horta de Sangiulio, Annecy, etc, con el 35mm que ya tiene montado.

 

Ya cuando vuelva de mis vacas veré que pasa.

 

Ya comentaré si tengo novedad, como para que mi experiencia sirva para otros (aunque no le deseo esto a nadie y espero ser yo el último que se tenga que comer un marrón así).

 

Gracias a todos por su aporte y paciencia.

 

Saludos

Javier

Share this post


Link to post
Share on other sites

Que es compañera! FRANCHESCO. Ay que ojo!

 

Saludos

 

 

Ups!!! Mil perdones  :lol:  :lol:  :lol: . Lo siento Mcarli!!

 

Ya me toca revisar la graduación...

Share this post


Link to post
Share on other sites

Hola a todos

 

Hoy, con mucha paciencia, me he puesto a revisar los temas más obvios, entre ellos el upgrade del firmware.

La cámara me vino con el firmware C version 1.10. Le hice el upgrade a la 1.11 y el error persistía.

Luego descubrí que había otra versión más nueva, la 1.12. Le metí esa, probé, y no tuve error.

 

Me llevé la cámara a pasear por Olbia, hice 16 fotos y no tuve errores.

Ahora tengo miedo de hacer cualquier cosa (por ej, montar mi Sigma 105) y que el error vuelva.

Si sigue funcionando, la dejaré así, sin mirarla siquiera (como para que una mirada no la rompa) y ver si me aguanta todo el viaje y me deja hacer fotos lindas de Cinque Terre, Bellagio, Horta de Sangiulio, Annecy, etc, con el 35mm que ya tiene montado.

 

Ya cuando vuelva de mis vacas veré que pasa.

 

Ya comentaré si tengo novedad, como para que mi experiencia sirva para otros (aunque no le deseo esto a nadie y espero ser yo el último que se tenga que comer un marrón así).

 

Gracias a todos por su aporte y paciencia.

 

Saludos

Javier

Espero que no vuelvas a tener problemas...

 

La mia tambien venia con esa misma version, la compre hace cosa de un mes y de momento todo bien, la tuya es de las que lleva la pegatina del 100 aniversario en la caja?

 

Mi numero de serie empieza por 614.

 

Enviado desde mi ONEPLUS A3003 mediante Tapatalk

Share this post


Link to post
Share on other sites

Hola a todos

 

Hoy, con mucha paciencia, me he puesto a revisar los temas más obvios, entre ellos el upgrade del firmware.

La cámara me vino con el firmware C version 1.10. Le hice el upgrade a la 1.11 y el error persistía.

Luego descubrí que había otra versión más nueva, la 1.12. Le metí esa, probé, y no tuve error.

 

Me llevé la cámara a pasear por Olbia, hice 16 fotos y no tuve errores.

Ahora tengo miedo de hacer cualquier cosa (por ej, montar mi Sigma 105) y que el error vuelva.

Si sigue funcionando, la dejaré así, sin mirarla siquiera (como para que una mirada no la rompa) y ver si me aguanta todo el viaje y me deja hacer fotos lindas de Cinque Terre, Bellagio, Horta de Sangiulio, Annecy, etc, con el 35mm que ya tiene montado.

 

Ya cuando vuelva de mis vacas veré que pasa.

 

Ya comentaré si tengo novedad, como para que mi experiencia sirva para otros (aunque no le deseo esto a nadie y espero ser yo el último que se tenga que comer un marrón así).

 

Gracias a todos por su aporte y paciencia.

 

Saludos

Javier

Pues a esperar que tengas suerte, 

 

En cuanto al firmware, solo una precisión, la mía comprada en octubre del pasado año, también vino con el 1.10 igual que la tuya. Las fabricadas a partir de marzo de 2017 deberían venir con el 1.11. Sería conveniente que le echaras una mirada al nº de serie, las vendidas por esta zona, creo que van por 614xxxxxx. Las de otros mercados me parece que tienen otro tipo de numeración. Como dato adicional la mía es una 611xxxxxx, como digo comprada en 10/2017 y mas o menos era entonces, de las últimas.

 

Te hago este comentario, por si te puede dar alguna pista si Eglobal te envió de las últimas unidades.

 

Un saludo.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×