Jump to content

Fallo err en D750 (Sólo este fallo)


easagp
 Compartir

Publicaciones recomendadas

Eso creía yo, pero no lo es, o al menos no de momento, quizá más adelante, o sólo es un número de registro de entrada. En todo caso gracias por el interés y el link.

 

Saludos

 

A mi me pasó lo mismo. Les escribí con mi duda porque el número me servía de poco y entonces fue cuando me dieron uno completo, algo tal que así: XXX/XXXXXX/XXXXXXX. Los 6 números corresponden a los de enmedio, pero necesitas todo para poderlo consultar online. Tampoco te dan mucha información.

  • Like 1
Enlace al comentario
Compartir en otros sitios web

Al hilo de lo de la limpieza, igual a alguno se lo han limpiado si en el cambio de obturador lo mancharon y se dieron cuenta.

Ese dato lo he leido en alguna cámara en venta (no se si por aquí o en facebook) últimamente, pero en mi factura, como en la de la mayoría, no indica que hayan limpiado nada. Me suena más a adorno para la venta.

Enlace al comentario
Compartir en otros sitios web

La sustitución del obturador siempre conlleva la limpieza del sensor otra cosa es que se les pase o como lo realicen es prácticamente imposible ese cambio sin que el sensor sea es puesto a la suciedad o aire ambiente un buen rato y por tanto se le pego de todo ya que el obturador es la pieza que lo protege y este es retirado y cambiando

Enlace al comentario
Compartir en otros sitios web

Al hilo de lo de la limpieza, igual a alguno se lo han limpiado si en el cambio de obturador lo mancharon y se dieron cuenta.

Ese dato lo he leido en alguna cámara en venta (no se si por aquí o en facebook) últimamente, pero en mi factura, como en la de la mayoría, no indica que hayan limpiado nada. Me suena más a adorno para la venta.

Yo me puse en contacto con el servicio técnico para comentarles que mi cámara tenía manchas en el sensor, pero cometí el fallo de no hacerlo inmediatamente, con lo cual he tenido que volver a pagar una nueva limpieza junto con el computo global del servicio de mensajería, ya que al enviarme el presupuesto de la limpieza y volver a ponerme en contacto con ellos me dijeron que cuando se les cambia el obturador se les limpia el sensor y se verifica. Vuelvo a tener la cámara en mi poder y miedo me da volver a hacerle pruebas al sensor. Además, el tiempo está fatal igual que cuando me la enviaron después de la reparación. No se me ocurre otra opción que tirarle fotos a un folio en blanco.

Enlace al comentario
Compartir en otros sitios web

La sustitución del obturador siempre conlleva la limpieza del sensor otra cosa es que se les pase o como lo realicen es prácticamente imposible ese cambio sin que el sensor sea es puesto a la suciedad o aire ambiente un buen rato y por tanto se le pego de todo ya que el obturador es la pieza que lo protege y este es retirado y cambiando

Tienes toda la razón. A mi me han comentado mediante correo electrónico que cuando se les cambia el obturador se les limpia el sensor y se verifica. Ahora vuelvo a tener la cámara en mi poder y quiero hacerle las pruebas correspondientes pero hace un día horroroso y el cielo no es el adecuado. Como mañana hay que volver al trabajo creo que iré a por el folio. Espero que esta vez esté todo correcto y que mi experiencia sirva para ayudar a otros compañeros y compañeras. 

Enlace al comentario
Compartir en otros sitios web

Tienes toda la razón. A mi me han comentado mediante correo electrónico que cuando se les cambia el obturador se les limpia el sensor y se verifica. Ahora vuelvo a tener la cámara en mi poder y quiero hacerle las pruebas correspondientes pero hace un día horroroso y el cielo no es el adecuado. Como mañana hay que volver al trabajo creo que iré a por el folio. Espero que esta vez esté todo correcto y que mi experiencia sirva para ayudar a otros compañeros y compañeras. 

 

Sobre todo debes disfrutar ahora de una D750 en perfecto estado que en cierto modo estrenaras de nuevo....

Y no olvida activar la funcion "limpieza automatica del sensor".... segun mis experiencias el sensor de la D 750 tiene bastante menos problemas con las motitas que las D 600/610 o la antigua D 700 con su sensor "aspirador de particulas"!

Editado por lensreporter
Enlace al comentario
Compartir en otros sitios web

Sobre todo debes disfrutar ahora de una D750 en perfecto estado que en cierto modo estrenaras de nuevo....

Y no olvida activar la funcion "limpieza automatica del sensor".... segun mis experiencias el sensor de la D 750 tiene bastante menos problemas con las motitas que las D 600/610 o la antigua D 700 con su sensor "aspirador de particulas"!

Muchísimas gracias por darme ánimos. Si no fuera porque todo mi material es nikon, que no es poco, quizás aprovecharía para venderla. Creo que he estado torpe con el tema. En cuanto a la función limpieza automática del sensor, siempre la tengo activada. tanto en esta como en la D90. Por cierto, a la D90 le limpio el sensor con un lápiz Eyelead pero con la D750 no me atrevo. ¡Qué vamos a hacer! Espero que este sábado esté bueno y poder probarla en condiciones.

 
Enlace al comentario
Compartir en otros sitios web

Bueno pues el pasado lunes recibí mi cámara, justo una semana después, ayer comprobé todo y pude comprobar que en mi caso han echo un buen trabajo, lo primero el cambio del obturador lógicamente, el sensor me lo han dejado impoluto, cuando la envíe estaba peor, vamos que hacia tiempo que no lo limpiaba, el visor igualmente, todo muy limpio, muy satisfecho con el trabajo y la rapidez..

 

Enviado desde mi XT1635-02 mediante Tapatalk

  • Like 1
Enlace al comentario
Compartir en otros sitios web

Bueno pues el pasado lunes recibí mi cámara, justo una semana después, ayer comprobé todo y pude comprobar que en mi caso han echo un buen trabajo, lo primero el cambio del obturador lógicamente, el sensor me lo han dejado impoluto, cuando la envíe estaba peor, vamos que hacia tiempo que no lo limpiaba, el visor igualmente, todo muy limpio, muy satisfecho con el trabajo y la rapidez..

Enviado desde mi XT1635-02 mediante Tapatalk

Me alegra que todo salga perfecto ahora a reestrenar jeee

  • Like 1
Enlace al comentario
Compartir en otros sitios web

Bueno pues el pasado lunes recibí mi cámara, justo una semana después, ayer comprobé todo y pude comprobar que en mi caso han echo un buen trabajo, lo primero el cambio del obturador lógicamente, el sensor me lo han dejado impoluto, cuando la envíe estaba peor, vamos que hacia tiempo que no lo limpiaba, el visor igualmente, todo muy limpio, muy satisfecho con el trabajo y la rapidez..

 

Enviado desde mi XT1635-02 mediante Tapatalk

Yo la he recibo hoy por lo menos me han cambiado 7 cosas

 

Enviado desde mi Redmi Note 3 mediante Tapatalk

Enlace al comentario
Compartir en otros sitios web

Hola Compañeros,

El pasado lunes, envié un e-mail solicitando un RMA, y el martes me contestaron.

Ayer llamé a NACEX para que me recogieran mi D750 y al cabo de unas horas, ya pasaron a recogerla.

 

Ya os iré informando. De momento todo muy rápido y correcto.

Tengo la misma sensación de cuando un hijo se va a estudiar fuera del país. :unsure:

Editado por JordiJr
Enlace al comentario
Compartir en otros sitios web

Pues yo creo que la tuya estará al caer pefema....

Hoy mismo a las 13:50, me ha llegado el correo con el numero de reparación.(de momento todo correcto)

La unica pega es que he introducido el numero de reparación en el "seguimiento de reparaciones" y me dice

"Clave de acceso incorrecta"  :(

Mañana volveré a probar.

Enlace al comentario
Compartir en otros sitios web

Pues yo creo que la tuya estará al caer pefema....

Hoy mismo a las 13:50, me ha llegado el correo con el numero de reparación.(de momento todo correcto)

La unica pega es que he introducido el numero de reparación en el "seguimiento de reparaciones" y me dice

"Clave de acceso incorrecta"  :(

Mañana volveré a probar.

Prueba con: 610/número de reparacion/número de serie de la máquina

Enlace al comentario
Compartir en otros sitios web

Pues yo creo que la tuya estará al caer pefema....

Hoy mismo a las 13:50, me ha llegado el correo con el numero de reparación.(de momento todo correcto)

La unica pega es que he introducido el numero de reparación en el "seguimiento de reparaciones" y me dice

"Clave de acceso incorrecta"  :(

Mañana volveré a probar.

 

Hola @JordiJr, a mí me ocurría lo mismo y el compañero @moby2 explicó el motivo que te copio a continuación.

 

A mi me pasó lo mismo. Les escribí con mi duda porque el número me servía de poco y entonces fue cuando me dieron uno completo, algo tal que así: XXX/XXXXXX/XXXXXXX. Los 6 números corresponden a los de enmedio, pero necesitas todo para poderlo consultar online. Tampoco te dan mucha información.

 

Por cierto, acabo de recibir un mensaje del SAT que la reparación de mi querida D750 ha finalizado y estará disponible en un plazo de 48 horas  :bravo:

A ver que tal.

 

Saludos.

Enlace al comentario
Compartir en otros sitios web

Mi D750 tendrá que volver a Finicon, me llegó la semana pasada y aparentemente estaba bien... sigue apareciendo el mensaje de Err... ahora otras dos o tres semanas sin ella.

 

En la hoja de reparación pone que cambiaron el obturador, ¿como es posible que dé el mismo fallo?

Enlace al comentario
Compartir en otros sitios web

Mi D750 tendrá que volver a Finicon, me llegó la semana pasada y aparentemente estaba bien... sigue apareciendo el mensaje de Err... ahora otras dos o tres semanas sin ella.

 

En la hoja de reparación pone que cambiaron el obturador, ¿como es posible que dé el mismo fallo?

 

Malas noticias! Pero ya sabes que tienes garantia a esta reparacion, lo malo es que estaras 3 semanas mas sin cam....

Y porque? No soy vidente, pero puede ser una pieza defectuosa de recambio (aunque lo dudo) o un fallo de la electronica o un problema en el montaje de la pieza - espero que esta vez tendras mas suerte - saludos!

Editado por lensreporter
Enlace al comentario
Compartir en otros sitios web

Mi D750 tendrá que volver a Finicon, me llegó la semana pasada y aparentemente estaba bien... sigue apareciendo el mensaje de Err... ahora otras dos o tres semanas sin ella.

 

En la hoja de reparación pone que cambiaron el obturador, ¿como es posible que dé el mismo fallo?

 

 

El mensaje de ERR no solo aparece por este fallo, si no por otros muchos como errores de tarjeta, baterías clónicas, fallos de alimentación por montaje de grips clónicos... u8na lista bastante larga.

 

Si quieres nos cuentas que llevas montado en la D750 (batería, objetivo, tarjeta, si llevas grip, cuándo te ha dado el error...) lo digo porque es muy raro esto que cuentas y que pudiese ser de lo mismo, es decir, de este fallo.

 

Yo me inclino por otra cosa como las que te comento casi con seguridad... Como dice un amiguete: "corderos contra anchoas"  ;)

 

 

Saludos cordiales

 

P.D: En el manual, pág 470 en adelante tienes unos cuantas cosas que yo miraría antes de alarmarme y mandarla al SAT de nuevo. Suelen ser tarjetas de otras marcas o mal formateadas o formateadas en un ordenador, baterías clónicas... que lleves puesto un objetivo con anillo de diafragma y no esté bien posicionado el anillo al final para que la cámara maneje el diafragma...

Editado por PAFER
  • Like 1
Enlace al comentario
Compartir en otros sitios web

Gracias por vuestras respuestas.

 

El fallo lo he detectado en mitad de un viaje, así que no recuerdo con qué parámetros sucedió, pero me pasó varias veces.

 

No uso grip, no tengo baterías clónicas y la tarjeta es un Sandisk Extreme Pro de 64 Gb.

 

De todas formas probaré en cuanto pueda a ver si me vuelve a pasar y os cuento.

Enlace al comentario
Compartir en otros sitios web

Gracias por vuestras respuestas.

 

El fallo lo he detectado en mitad de un viaje, así que no recuerdo con qué parámetros sucedió, pero me pasó varias veces.

 

No uso grip, no tengo baterías clónicas y la tarjeta es un Sandisk Extreme Pro de 64 Gb.

 

De todas formas probaré en cuanto pueda a ver si me vuelve a pasar y os cuento.

 

 

Y el objetivo que llevabas tiene anillo de diafragma?

 

Las tarjetas las formativas en la cámara o en un PC?

 

Las tarjetas aunque sean SanDisk las adquiriste en sitio de confianza? (por el mismo Amazon corren "fakes" de Sandisk y no serías el primero)

 

A ver si damos con el err porque serías el primero que se le repite por el mismo asunto una vez arreglada la cámara.

 

Saludos cordiales y ya nos dirás si vuelve a salirte... (ojalá que no! :1ok: )

Enlace al comentario
Compartir en otros sitios web

Cierto, se me pasó decir que montaba el Sigma 85 mm Art. La semana que viene probaré lo de las tarjetas... gracias!

 

 

Es ese caso, descarto lo del diafragma, ya que esa lente no lo lleva. 

 

Lo que si lleva, al ser de SIGMA, es a veces incompatibilidades con Nikon, lo bueno, es que puedes actualizar su firmware por "dongle" o USB.

 

Tienes actualizados los firmware de objetivo y cámara?

 

 

Saludos cordiales

 

 

Edito para añadir que el asunto de las tarjetas es que más probabilidades lleva (o yo me inclinaría hacia él) por las respuestas que vas dando y descartando las otras. Fíjate cuando te de ERR (si te vuelve a dar) en la luz verde de escritura/lectura de tarjetas si se queda encendida... Esto es una señal que lo delataría...

 

Otro asunto a observar es si dichas tarjetas las formateas en la cámara o las manipulas en el ordenador (manipular me refiero a montarlas en el ordenador con lector y borrar las imágenes en él y no en la cámara)

Editado por PAFER
Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

×
×
  • Crear nuevo...