Jump to content
mblancove

Tus fotos con la D500

Publicaciones recomendadas

Un Milano Real entre las encinas de Extremadura (tomada desde hide con cristal en un día oscuro y nublado):

39507876662_ca4866f58a_h.jpgMRC_1038 Milano Real -Red Kite @39m by Marcelo Cinicola, en Flickr

  •  
    Nikon AF-S 600mm f/4 VR
  • ƒ/4.0
  • 604.1 mm eq a 900mm en Fx)
  • 1/640s
  • ISO 720 (Auto)
  • Distancia: 39 metros

Revelada en NX-D y procesada en CNX-2 (con una tablet-pc mas mala que yo haciendo fotos :P)

 

Slds, Marcelo

 

  • Like 4

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Y los datos exif?

 

Y los datos exif?

 

  • ƒ/8.0

 

  • 300.0 mm
  • 1/500

 

  • 900
  • Flash (apagado, no disparó)

 

  • Ahora creo que ya estan publicos
  • ƒ/8.0
  •  
  • 300.0 mm
  • 1/500
  •  
  • 900
  • Flash (apagado, no disparó)
  •  
  • Mostrar EXIF

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ademas de no estar a foco y subexpuesta has abusado de la claridad, la claridad aclara si, pero mete ruido por un tubo.  ;)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ademas de no estar a foco y subexpuesta has abusado de la claridad, la claridad aclara si, pero mete ruido por un tubo.  ;)

Si al final va a ser verdad que me tengo que pasar a photoshop y dejar el paintshop pro

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si al final va a ser verdad que me tengo que pasar a photoshop y dejar el paintshop pro

 

Es posible que el tractor también meta algo de ruido.  :lol:  :lol:  :lol:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Estrenando la máquina con mucho frío, pero sarna con gusto no pica. Toca seguir estudiando todo lo que puede dar de sí este aparato. Un saludo.

 

24841143907_71c7508c9e_b.jpgNevada by Juanjo Gómez, en Flickr

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Es posible que el tractor también meta algo de ruido.  :lol:  :lol:  :lol:

Yo creia que con el meneo del tractor junto a mi pulso roba-panderetas se compensarian y anularian, y parece que se suman  :copa:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 

Hola Xavi, según los Exif, esa foto está tomada con parámetros más que correctos, el ISO no es demasiado alto, la velocidad no es demasiado baja (algo baja sí, pero no ridículamente baja), el diafragma en mi opinión el correcto para lograr una buena definición...

 

Pero todo eso no se corresponde enteramente al resultado que nos muestras:

 

39678820442_a1f033d879_b.jpg000002 by Xavi Turmo, en Flickr

  • 300.0 mm f/4.0
  • ƒ/8.0
  • 300.0 mm
  • 1/500
  • ISO 900

Por lo que deduzco que en parte se debe a una edición algo pobre, y por otro lado, a que el objetivo no está fino del todo.

 

Algo raro hay (pero no sé qué), y tienes razón en tener la mosca detrás de la oreja. La distancia a la Lavandera no es excesiva para esa focal (8 metros con 300mm en Dx).

 

Es probable que la luz no fuese ni parecida a lo que aparenta ser en la foto? La hora original pone las 12:37, podría ser un día "negro"?

 

Slds, Marcelo

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 

Hola Xavi, según los Exif, esa foto está tomada con parámetros más que correctos, el ISO no es demasiado alto, la velocidad no es demasiado baja (algo baja sí, pero no ridículamente baja), el diafragma en mi opinión el correcto para lograr una buena definición...

 

Pero todo eso no se corresponde enteramente al resultado que nos muestras:

 

39678820442_a1f033d879_b.jpg000002 by Xavi Turmo, en Flickr

  • 300.0 mm f/4.0
  • ƒ/8.0
  • 300.0 mm
  • 1/500
  • ISO 900

Por lo que deduzco que en parte se debe a una edición algo pobre, y por otro lado, a que el objetivo no está fino del todo.

 

Algo raro hay (pero no sé qué), y tienes razón en tener la mosca detrás de la oreja. La distancia a la Lavandera no es excesiva para esa focal (8 metros con 300mm en Dx).

 

Es probable que la luz no fuese ni parecida a lo que aparenta ser en la foto? La hora original pone las 12:37, podría ser un día "negro"?

 

Slds, Marcelo

 

 

Correcto, esta tomada a esa hora, pero en un dia con niebla alta. El objetivo es el Nikon PF que por lo que veo, y por mucho que pruebo, no le termino de ver de donde le viene la fama. He probado mil veces el ajuste de foco y no termina de definir bien. El iso esta en auto, y manual apertura y velocidad.

La edicion ahora esta en photoshop, antes en paintshop pro y era peor..

Tengo que seguir probando el objetivo ya que es un "segunda mano" en un dia mas luminoso

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Correcto, esta tomada a esa hora, pero en un dia con niebla alta. El objetivo es el Nikon PF que por lo que veo, y por mucho que pruebo, no le termino de ver de donde le viene la fama. He probado mil veces el ajuste de foco y no termina de definir bien. El iso esta en auto, y manual apertura y velocidad.

La edicion ahora esta en photoshop, antes en paintshop pro y era peor..

Tengo que seguir probando el objetivo ya que es un "segunda mano" en un dia mas luminoso

 

Anda, pues no sabía que era el PF... me cuadra menos aún!

 

Qué nº de serie tiene tu objetivo Xavi? Hay (hubo) inicialmente una buena cantidad de objetivos que tenían algún tipo de fallo con según qué velocidades de obturación, el VR hacía que las fotos salieran trepidadas... y también podría tratarse de una unidad con las lentes descentradas.

 

A partir de un nº "alto" de objetivos, el problema al parecer se solucionó, pero, según nos ha comentado hace poco el compañero Xoan (Ofotogari) en el hilo del 300, aparentemente hay diferencias apreciables de rendimiento en estos objetivos.

 

http://www.nikonistas.com/digital/foro/index.php?showtopic=351544&page=7

 

Habrá que seguir investigando porque honestamente no es normal el resultado con esos Exif, aunque la niebla no ayude...

Slds, Marcelo

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Anda, pues no sabía que era el PF... me cuadra menos aún!

 

Qué nº de serie tiene tu objetivo Xavi? Hay (hubo) inicialmente una buena cantidad de objetivos que tenían algún tipo de fallo con según qué velocidades de obturación, el VR hacía que las fotos salieran trepidadas... y también podría tratarse de una unidad con las lentes descentradas.

 

A partir de un nº "alto" de objetivos, el problema al parecer se solucionó, pero, según nos ha comentado hace poco el compañero Xoan (Ofotogari) en el hilo del 300, aparentemente hay diferencias apreciables de rendimiento en estos objetivos.

 

http://www.nikonistas.com/digital/foro/index.php?showtopic=351544&page=7

 

Habrá que seguir investigando porque honestamente no es normal el resultado con esos Exif, aunque la niebla no ayude...

Slds, Marcelo

 

 

Es el 214381, los problematicos tengo entendido que eran los anteriores al 205,000

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Es el 214381, los problematicos tengo entendido que eran los anteriores al 205,000

Verdad, yo tengo entendido lo mismo. Pero eso creo que se refiere más al problema del VR que al de control de calidad y lentes descentradas.

 

Posibilidad de hacer pruebas en mejores condiciones tienes?

 

Slds, Marcelo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×