Jump to content

Archived

This topic is now archived and is closed to further replies.

Buraco

Ayuda...

Recommended Posts

Hola.

 

Buenas noches a todos. Necesito ayuda con respecto al funcionamiento de Adobe Bridge. Resulta que he hecho fotos con otros parámetros de color diferente a los que me vienen por defecto en la cámara; por ej, "vívida" y cuando lo visualizo en Bridge, me muestra una milísima de seg el color vívido mientras se cargan las fotos, pero despues el color se torna normal, como si no hubiera hecho la foto con ese modo de color. Las fotos las hago en Raw y sé que puedo modificarlas, pero me gustaría ver el color vívido; por eso pongo ese modo. Ahora, cuando la veo en el capture Nx, la veo bién. No es que no me guste este último, pero estoy muy acostumbrado a usar el Bridge para después abrirlas directamente en Ps y además el Capture lo tengo en inglés , se me complica y no sé manejarlo.

Si alguien tiene un tiempito extra y entiende esto que estoy planteando, agradecería mucho su comentario.

 

Desde ya, muchas gracias

Share this post


Link to post
Share on other sites
Hola.

 

Buenas noches a todos. Necesito ayuda con respecto al funcionamiento de Adobe Bridge. Resulta que he hecho fotos con otros parámetros de color diferente a los que me vienen por defecto en la cámara; por ej, "vívida" y cuando lo visualizo en Bridge, me muestra una milísima de seg el color vívido mientras se cargan las fotos, pero despues el color se torna normal, como si no hubiera hecho la foto con ese modo de color. Las fotos las hago en Raw y sé que puedo modificarlas, pero me gustaría ver el color vívido; por eso pongo ese modo. Ahora, cuando la veo en el capture Nx, la veo bién. No es que no me guste este último, pero estoy muy acostumbrado a usar el Bridge para después abrirlas directamente en Ps y además el Capture lo tengo en inglés , se me complica y no sé manejarlo.

Si alguien tiene un tiempito extra y entiende esto que estoy planteando, agradecería mucho su comentario.

 

Desde ya, muchas gracias

 

 

Porque las debes haber echo en raw deberias procesarlas primero con photoshop o capture nx2

Share this post


Link to post
Share on other sites

Hola.

Pues sí, le he hecho en Raw. Y las tendré que procesar con el capture o el el otro sofwar de gestion de nikon. Debe ser que el Bridge no me reconoce los modos de color de la cámara. El Ps sí, ya que me pregunta si quiero abrirlo con los coleres incrustados que tiene la foto.

 

Gracias y Saludos.

Share this post


Link to post
Share on other sites
Hola.

Pues sí, le he hecho en Raw. Y las tendré que procesar con el capture o el el otro sofwar de gestion de nikon. Debe ser que el Bridge no me reconoce los modos de color de la cámara. El Ps sí, ya que me pregunta si quiero abrirlo con los coleres incrustados que tiene la foto.

 

Gracias y Saludos.

 

 

Bridge yo lo uso para clasificar ftos para procesar el captrure y ps

Share this post


Link to post
Share on other sites

  • Recently Browsing

    No registered users viewing this page.

×