Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

faarnulphi

Luz verde de acceso a tarjeta de memoria

Publicaciones recomendadas

Hola amigos. Les cuento algo que me está pasando en una D810 que compré en 2015, pero como tenía otra, no la usé casi nunca, de hecho ahora tiene solo 1200 disparos. El tema es que vendí la que más usaba y ahora que empecé a usar la nueva con el grip Nikon, me pasa que cuando apoyo la cámara en una mesa, se enciende esa luz verde, pareciera que una pequeña vibración la hace encender. Me he fijado y no me produce ningún tipo de error, no se me borran fotos, ni nada, pero es algo llamativo. Cuando le saco el grip, se soluciona el inconveniente. Evidentemente es un tema de contactos, pero los he limpiado y sigue pasando. A alguno de ustedes les pasa o ha pasado?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Efectivamente es un tema de mal contacto cámara-grip, asegúrate que lo conectas bien y lo aprietas lo suficiente.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Efectivamente es un tema de mal contacto cámara-grip, asegúrate que lo conectas bien y lo aprietas lo suficiente.

 

Saludos

Gracias Rabla. El grip está apretado lo suficiente, pero sigue dando el error. Temo que sea un tema de contactos. Pero es raro, porque ambos, grip y cámara no tienen uso, practicamente...

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias Rabla. El grip está apretado lo suficiente, pero sigue dando el error. Temo que sea un tema de contactos. Pero es raro, porque ambos, grip y cámara no tienen uso, practicamente...

 

Alguna holgura de contactos tiene que tener.

 

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ojalá no me dañe alguna de las tarjetas de memoria, este problema

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas tardes , yo compré un grip de segunda mano en el mercadillo y tengo el mismo problema , llevo más de un año con el comecocos .  En el servicio oficial Nikon de Madrid lo estuvieron mirando y me dijeron que no creían que afectase a la tarjeta . El caso es que si quito el cargador de la batería parece que lo hace menos porque en mi caso lo hace al mover la cámara , por lo que probé a poner con el cargador de pilas y al final lo hace igual . Investigando mucho parece que donde entra la pestaña del cargador es muy sensible yal meter la uña se enciende la luz de la tarjeta

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×