Jump to content
Conéctate para seguir esto  
Ousdeferro

Necesito ayuda con mi Nikkor 50mm 1.8 af-s

Publicaciones recomendadas

Buenas, ayer estaba haciendo unas pruebas (nikon d3300 y nikkor 50mm af-s) en mi habitación con bastante luz, la cosa es que a 400 ISO, apertura 1.8 y una velocidad de obturación de 1/80, me salia una exposición bajísima.
Quite mi objetivo y me di cuenta de que no se abre hasta 1.8, de hecho no llega ni a mas de la mitad, aquí os dejo una fotos. Alguien me podría decir que es lo que pasa y si tiene arreglo?? Muchas gracias
Os adjunto las fotos lo máximo que se abre el diafragma en mi objetivo.
 
 
 
 
 
 

 

post-134174-0-96597200-1542915529_thumb.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Yo preguntaba en Dinasa. Igual es una tontería, pero si hay que abrir, mejor que lo haga alguien que sepa.

A no ser que este en garantía, que en este caso, te cubriría la reparación.

Saludos

 

 

Enviado desde mi iPad utilizando Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No abre mas, pero cierra?

Si no se mueve nunca, se habra soltado el muelle.

Dinasa Elche

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No abre mas, pero cierra?

Si no se mueve nunca, se habra soltado el muelle.

Dinasa Elche

 

Efectivamente, se abre únicamente hasta donde se ve en la foto y si que cierra hasta f22. Lo mas sencillo sera ir a una tienda de fotografía a preguntar supongo. Pero si de antemano supieseis que es lo que le pasa y si puedo arreglarlo yo en casa os lo agradecería.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Si cierra en parte no creo que sea el muelle.

Si fuera un ais, solo es mecanica, pero un afs lleva partes electronicas pequeñas, un cablecillo roto y ya tienes otro problema.

Podria ser una pala salida en parte del eje o vaya usted a saber

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

 

Buenas, ayer estaba haciendo unas pruebas (nikon d3300 y nikkor 50mm af-s) en mi habitación con bastante luz, la cosa es que a 400 ISO, apertura 1.8 y una velocidad de obturación de 1/80, me salia una exposición bajísima.

Quite mi objetivo y me di cuenta de que no se abre hasta 1.8, de hecho no llega ni a mas de la mitad, aquí os dejo una fotos. Alguien me podría decir que es lo que pasa y si tiene arreglo?? Muchas gracias

Os adjunto las fotos lo máximo que se abre el diafragma en mi objetivo.

 

Hola.

 

Para poder valorar mejor tu problema, deberías incluir dos imágenes (con el mismo punto de vista que la que muestras) que reflejaran la situación de la leva del diafragma respecto a su carril: una en estado de reposo, es decir, con la abertura cerrada y sin manipular; y la otra empujando la leva, pero sin forzar, con un palito o varilla (de manera que la presencia de éste no impida examinar la leva) hasta el tope de su recorrido, o sea, a máxima abertura.

                                                        

                                                                post-39214-0-26555200-1543005890.jpg

                                                                En la imagen que has subido, la presencia del dedo impide

                                                                cualquier apreciación sobre el citado mecanismo.

 

 

Saludos.

Editado por Apoc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola.

 

Para poder valorar mejor tu problema, deberías incluir dos imágenes (con el mismo punto de vista que la que muestras) que reflejaran la situación de la leva del diafragma respecto a su carril: una en estado de reposo, es decir, con la abertura cerrada y sin manipular; y la otra empujando la leva, pero sin forzar, con un palito o varilla (de manera que la presencia de éste no impida examinar la leva) hasta el tope de su recorrido, o sea, a máxima abertura.

                                                        

                                                                attachicon.gifpost-134174-0-96597200-1542915529-.jpg

                                                                En la imagen que has subido, la presencia del dedo impide

                                                                cualquier apreciación sobre el citado mecanismo.

 

 

Saludos.

Aquí te dejo un link a Imgur, ya que esta pagina no me permite subir fotos muy grandes. Hay 2 imágenes; 1 con la leva sin accionar y otra con la leva accionada (Llega hasta el final de su recorrido). Pero además me he dado cuenta de una cosa, hasta que la leva no llega a mas o menos 1/3 de su recorrido el diafragma no empieza a abrirse, se puede observar esto en un video que también he adjuntado junto a las fotos. Espero que esto te sirva para intentar ayudarme, muchas gracias!

 

https://imgur.com/a/iCSerVd

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Aquí te dejo un link a Imgur, ya que esta pagina no me permite subir fotos muy grandes. Hay 2 imágenes; 1 con la leva sin accionar y otra con la leva accionada (Llega hasta el final de su recorrido). Pero además me he dado cuenta de una cosa, hasta que la leva no llega a mas o menos 1/3 de su recorrido el diafragma no empieza a abrirse, se puede observar esto en un video que también he adjuntado junto a las fotos. Espero que esto te sirva para intentar ayudarme, muchas gracias!

 

https://imgur.com/a/iCSerVd

 

En el vídeo que has hecho, se aprecia perfectamente el problema. Es como si el mecanismo de la leva se hubiera desalineado respecto al del diafragma. Así, aquella realiza un tercio de recorrido "en vacío"; la misma distancia que después le falta para poder abrir el diafragma al máximo.

 

Arreglarlo por ti mismo, a no ser que tengas experiencia práctica en alguna rama de reparaciones, es harto complicado. Fíjate en este vídeo, todo lo que requiere tan sólo acceder al bloque óptico: https://www.youtube.com/watch?v=Ry9-YjVnYgQ

 

 

Siento no haberte podido resultar de más ayuda. Un saludo.

Editado por Apoc

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
Conéctate para seguir esto  

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×