Jump to content
Nikon apoya a los profesionales gráficos durante el estado de alarma en España Read more... ×
Sign in to follow this  
JeroNatura

No me deja disparar si no está iluminado o enfocado

Recommended Posts

Buenas tardes a todos

Escribo porque tengo un problema con mi cámara. Antes tenía una Nikon d3100, y ahora he adquirido la d5300. El caso es que intento hacer fotos y muchas veces me sale un icono de interrogación más uno de flash creo recordar, y no me deja hacer las fotos. 

Me obliga a soltar el botón del disparador y a volver a intentarlo. Estoy seguro de que tiene que haber alguna forma de solucionar eso. Si no, es imposible hacerle fotos a animales en movimiento...

 

Alguien sabría ayudarme? 

Share this post


Link to post
Share on other sites
Buenas tardes a todos
Escribo porque tengo un problema con mi cámara. Antes tenía una Nikon d3100, y ahora he adquirido la d5300. El caso es que intento hacer fotos y muchas veces me sale un icono de interrogación más uno de flash creo recordar, y no me deja hacer las fotos. 
Me obliga a soltar el botón del disparador y a volver a intentarlo. Estoy seguro de que tiene que haber alguna forma de solucionar eso. Si no, es imposible hacerle fotos a animales en movimiento...
 
Alguien sabría ayudarme? 
Hola JeroNatura,

Cuéntanos un poco más,

Modo de disparo que estás utilizando, A,S, Automático, Manual
Condiciones de iluminación
Objetivo que usas, etc....
Yo dispongo de una muy parecida, la D5200. Y no tengo problemas alguno.
Si te aparece el icono del flash, y no te dispara, pienso que te quiere decir que para esa configuración y condiciones de iluminación no llegas a la exposición adecuada incluso te pondrá sujeto demasiado oscuro, pero te dejaría disparar creo yo, aunque depende de la configuración, si la tienes configurada en prioridad de enfoque en lugar de disparo, si no te enfoca no te disparará, y si en alguna ocasión las circunstancias son adversas le costará enfocar un poco y no terminará de disparar hasta que coja foco...
No se cuentanis algo más...


Enviado desde mi MI 3W mediante Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing

    No registered users viewing this page.

×