Jump to content
Sign in to follow this  
frescolate

No me deja poner ISO 100 en mi Nikon D3200

Recommended Posts

Tengo un problema, y es que de vez en cuando mi cámara en el modo manual no me deja poner ISO 100 ni bajar algún otro parámetro, espero que me puedan ayudar porque no tengo ni idea de porque ocurre esto, ya que he obtenido esta cámara hace muy poco tiempo. Gracias

 

Share this post


Link to post
Share on other sites

Me parece raro, pero hay 2 cosas que yo haría, primero seria verifica que estes en manual y segundo (Que es algo usual) buscar en la configuración de la cámara, para desactivar la ISO automática ya que muchas veces he visto que algunas cámaras vienen con dicha opción activa, así que la cámara pese a que seleccionemos un ISO, la cambia a lo que considere mejor para el sistema. Busca la configuración de ISO donde se puede activar el automático para ella, si no es ninguna de estas 2 cosas, habrá que revisar algo más pues de momento no se me ocurre alguna otra cosa.

Saludos y suerte!

Share this post


Link to post
Share on other sites
hace 18 horas, Totttovsky dijo:

Me parece raro, pero hay 2 cosas que yo haría, primero seria verifica que estes en manual y segundo (Que es algo usual) buscar en la configuración de la cámara, para desactivar la ISO automática ya que muchas veces he visto que algunas cámaras vienen con dicha opción activa, así que la cámara pese a que seleccionemos un ISO, la cambia a lo que considere mejor para el sistema. Busca la configuración de ISO donde se puede activar el automático para ella, si no es ninguna de estas 2 cosas, habrá que revisar algo más pues de momento no se me ocurre alguna otra cosa.

Saludos y suerte!

Tengo el modo manual activado y la configuración ISO no es automatica pero cuando entro para poner 100 de iso me pone que no puedo pornerlo con la configuración actual de la cámara.

Gracias de todas formas.

 

Share this post


Link to post
Share on other sites

Hola eso es casi seguro que tienes activado alguna opción como el delighting o algo así de nombre que suele impedir un iOS bajo porque  esa opción para ampliar el rango dinámico u obtener detalle en las luces y sombras suele usar un uso mínimo de 200, es posible que en alguna configuración o sin querer lo actives ,,,,, busca por ahí y a ver si algún compañero te puede ilustrar mejor sobre esta opcion

Share this post


Link to post
Share on other sites
hace 10 horas, fermarin dijo:

Hola eso es casi seguro que tienes activado alguna opción como el delighting o algo así de nombre que suele impedir un iOS bajo porque  esa opción para ampliar el rango dinámico u obtener detalle en las luces y sombras suele usar un uso mínimo de 200, es posible que en alguna configuración o sin querer lo actives ,,,,, busca por ahí y a ver si algún compañero te puede ilustrar mejor sobre esta opcion

Si era eso muchas gracias.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing

    No registered users viewing this page.

×