Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

RenataCR

Problemas con enfoque

Publicaciones recomendadas

Hola a todos.Creo que tengo problema grave con motor de enfoque.Mi D600 enfoca donde quiere y cuando quiere.He probado mis dos objetivos con otra cámara réflex y sin problema.Que me recomendáis?Mandarla directamente a servicio técnico de Nikon?Otro problema es que no hay manera de contactar con el.Llamando desde lunes y no cogen.Ya he mandado dos emails y no me responden.Opcion de corte Ingles donde la compre no me interesa porque me cobran un25% de recargo de total de reparación.La verdad que estoy un poco desilusionada.Desde principio me ha salido con problemas ya que la serie ha salido defectuosa ahora eso y en 4 días sin respuesta de la NIKON.Un saludo a todos y gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Lo primero en revisar cuando la cámara enfoca donde quiere es ver si se tiene puesta en modo de 'zona automática' si es así pásalo a 'punto único'

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Gracias .Lo he probado todo.Se que es el problema de la cámara ya que con otra que tengo van los dos objetivos correctamente y con mismos ajustes.Creo que única manera es enviar a servicio técnico la cámara pero no hay manera de contactar y me temo que avería será de mucho coste pero no queda otra ya que no tiene garantía desde hace tiempo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 3 horas, RenataCR dijo:

Gracias .Lo he probado todo.Se que es el problema de la cámara ya que con otra que tengo van los dos objetivos correctamente y con mismos ajustes.Creo que única manera es enviar a servicio técnico la cámara pero no hay manera de contactar y me temo que avería será de mucho coste pero no queda otra ya que no tiene garantía desde hace tiempo

Hola.

Con bastante probabilidad podría tratarse de un problema, no en el motor, sino en el módulo AF.

Aunque, antes de enviarla al SAT, podrías probar lo siguiente:

1.- Retira el objetivo, y selecciona el modo de disparo MUP o espejo arriba.

2.- Presiona el botón de disparo hasta que el espejo se eleve (tendrás 30 segundos antes de que se abra el obturador y el espejo descienda automáticamente). Ahora localiza la abertura de entrada de luz del módulo AF; que debe estar en la base, justo detrás del espejo en posición de reposo.

3.- Con una pera de aire, insufla cuidadosamente algunos chorros sobre la abertura; de modo que si existieran partículas de suciedad depositadas en las lentes interiores, aquellas fueran desplazadas (evita proyectar aire con cierta fuerza o proximidad sobre el obturador; así mismo, ten cuidado de no introducir el extremo de la pera dentro de la caja del espejo, pues éste podría descender automáticamente e impactar con aquella).

4. Apaga la cámara para que el espejo descienda. Vuelve a colocar el objetivo, y comprueba el funcionamiento del AF.

Si el problema persiste, y sigues sin poder contactar con el SAT oficial, podrías barajar la opción de enviarla a algún taller independiente (Dinasa sería una buena alternativa).

 

Suerte, y un saludo.

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, RenataCR dijo:

Muchísima gracias.Por fin he podido solucionar el problema

Pues si indicas cual fue la solución, sería un gesto de cortesía para otros que les pueda pasar lo mismo (incluso para los que te han respondido)

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×