Jump to content

Blackout al disparar rápido sin utilizar las ràfagas


perdiz
 Compartir

Publicaciones recomendadas

Al disparar fotograma a fotograma más o menos rápido, en todo caso más lento que utilizando una ráfaga, se me produce el Black out,  vamos que me queda el visor a oscuras y disparo a ciegas

Algun error debe haber hecho al configurar la z6

A alguien se le ocurre cual es y como solucionarlo??

saludos

Enlace al comentario
Compartir en otros sitios web

Creo que no me he explicado bien, ahora lo estabacomprobando y me ocurre lo siguiente :

 Disparando en AFS con prioridad enfoque, cuando disparo se produce un Black out  durante un pequeño espacio de tiempo hasta que aparece de nuevo la imagen y vuelvo aenfocar y disparar, eso mismo con AFC prioridad disparono ocurre.

Saludos 

Enlace al comentario
Compartir en otros sitios web

hace 11 minutos, OsoSolitario dijo:

Y durante ese ese espacio de tiempo en "negro" no se visualiza la foto hecha en la pantalla LCD?

Un saludo del Oso

Lo ignoro porque tengo el ojo puesto en el visor.

Mira resumiendo mucho el tema resulta que no puedo disparar con la rapidez que siempre he tenido con todas mis cámaras.

Disparo, se produce el Black out y al cabo de poco tiempo se vuelve a ver la imagen para que pueda volver a enfocar y disparar.

Walter me comentó ayer que le ocurrió lo mismo, que era un tema de configuración, que en el aquel momento no recordaba

Muchísimas gracias por tu interés 

Enlace al comentario
Compartir en otros sitios web

@perdiz Por descartar... no tendrás activado el modo retardo de exposición no?(en el apartado de menú d4). Es un modo que al estar activado, primero abre obturador deja pasar un segundo ( aunque puedes configurar el tiempo) y luego hace la foto. Es un modo pensado para evitar al máximo el movimiento y no salga trepidada la foto, sobre todo en fotos de larga exposición que cualquier mínimo movimiento aparece reflejado.

Ya nos cuentas.

Saludos

Enlace al comentario
Compartir en otros sitios web

hace 7 minutos, die4554 dijo:

@perdiz Por descartar... no tendrás activado el modo retardo de exposición no?(en el apartado de menú d4). Es un modo que al estar activado, primero abre obturador deja pasar un segundo ( aunque puedes configurar el tiempo) y luego hace la foto. Es un modo pensado para evitar al máximo el movimiento y no salga trepidada la foto, sobre todo en fotos de larga exposición que cualquier mínimo movimiento aparece reflejado.

Ya nos cuentas.

Saludos

No, no está activado!!

Muchas gracias por tu interés 

Enlace al comentario
Compartir en otros sitios web

Subo la configuración que actualmente tengo a ver si alguien encuentra el error para resolver mi problema

47821636002_df1b865c58_n.jpgIMG_4793 by Manuel, en Flickr

47084590504_a182ccfbb1_n.jpgIMG_4794 by Manuel, en Flickr

40907427043_6f2ab6488d_n.jpgZ by Manuel, en Flickr

32929660507_e502e58756_n.jpgZ by Manuel, en Flickr

47821635852_0fdf96acc3_n.jpgIMG_4797 by Manuel, en Flickr

32929660517_a2822da7c2_n.jpgZ by Manuel, en Flickr

47873908261_1e38012bb1_n.jpgIMG_4799 by Manuel, en Flickr

 

Editado por perdiz
introducir una foto más
Enlace al comentario
Compartir en otros sitios web

hace 6 minutos, Neverlan dijo:

Pues no doy con la opción, pero a mi ese lag me salía al principio, y ley la solución por aquí, pero no la encuentro.

Mis menús están como los tuyos ....

Gracias, y ya lo sabes si la encuentras dímelo, que ya no se que hacer.

Un saludo 

Enlace al comentario
Compartir en otros sitios web

Para vuestra información he llevado la cámara a Finicom, creen que puede ser un problema de configuración pero se la han quedado, conjuntamente con el adaptador y una óptica para que lo comprueben en el taller

Ha sido la primera Z que entraba en Finicom!

Ya os informaré

Saludos

Enlace al comentario
Compartir en otros sitios web

En 18/5/2019 a las 17:17, perdiz dijo:

probado,sigue igual.

doy algún detalle más por si da alguna pista : cuando me quedo a "Oscuras" en el visor puedo seguir disparando a ciegas y me suena conforme se ha enfocado??

eso es lo que me pasaba a mi y a Chavero fotógrafo de deportiva y le dije como hacerlo y asunto arreglado ,pero ahora por mucho que busco no encuentro la solución joer¡¡¡¡¡

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...