Jump to content
kevinxavierpr

Problema con los botones de dirección

Publicaciones recomendadas

Buen día,

 

Tengo un problema desde el día de ayer. Resulta que estaba tomando unas fotos en la orilla de la playa a las olas, y una ola me salpicó un poco, no tanto. Entonces dejaron de funcionar todos los botones de la cámara excepto el de capturar las fotos, ese funcionaba y capturaba las fotos. Los demas no respondían. Hoy ya funcionan todos los botones, no se como se resolvió el problema. Pero los únicos botones que no funcionan ahora son los de dirección, y eso no se como resolverlo. Si me pudieran ayudar agradezco su ayuda.

Editado por kevinxavierpr
Error ortográfico

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Buen día,
 
Tengo un problema desde el día de ayer. Resulta que estaba tomando unas fotos en la orilla de la playa a las olas, y una ola me salpicó un poco, no tanto. Entonces dejaron de funcionar todos los botones de la cámara excepto el de capturar las fotos, ese funcionaba y capturaba las fotos. Los demas no respondían. Hoy ya funcionan todos los botones, no se como se resolvió el problema. Pero los únicos botones que no funcionan ahora son los de dirección, y eso no se como resolverlo. Si me pudieran ayudar agradezco su ayuda.
Uff mal asunto y más siendo agua de mar. Dudo que se pueda resolver el problema sin desmontar parte de la cámara. Si no tienes experiencia lo mejor creo que será acudir al servicio técnico cuanto antes para evitar que las sales empeoren el problema.
Suerte

Enviado desde mi Nokia 7 plus mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×