Jump to content
IntiBaquero

Botones no responden

Publicaciones recomendadas

Ayuda por favor. Mi D180 me falló hoy. Ningún botón responde, solo el obturador, el LV y el AF-ON. Tomé unas fotos en la mañana y estaba perfecta. Al rato quería tomar otras y ya no funcionó. No sé qué le pasa. No la puedo reestablecer ya que los botones no responden. Le falla también el enfoque, tengo que girar levemente el objetivo y volverlo a ajustar para que funcione el enfoque. ¿A alguien le ha sucedido lo mismo? Les agradezco mucho si pueden ayudarme a solucionar el problema de mi cámara.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 13 horas, IntiBaquero dijo:

Mi D180 me falló hoy

¿Está bien escrito el modelo de esa cámara, compañero? Por otro lado, en esta sección no creo que obtengas muchas respuestas. Si tu cámara es la D810, tienes un subforo específico:
https://www.nikonistas.com/digital/foro/forum/111-d810-d810a/

Un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Ah perdón no me di cuenta que escribí mal la referencia. En efecto el modelo es D810. Muchas gracias por tu ayuda. Voy a revisar de inmediato el foro.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×