Jump to content
jordiLB

Problema de enfoque en D500 y Tamron 150-600 G2

Recommended Posts

Buenos dias,

Hace un año y medio que tengo una D500 y un Tamron 150- 600 G2;  la verdad es que la he usado poco y lo que mas me gusta es hacer fotos de aves a mano alzada mientras voy paseando, bien sea desde un vehículo o caminando, para lo cual iba al Delta del Ebro varias veces al  año.

Recientemente y por motivos obvios al no poder salir  me he dedicado a hacer fotos en el jardín de casa dado que acuden muchos pájaros e incluso han anidado allí.

El caso es que ahora hago las fotos con el trípode y me he dado cuenta de que a partir de unos 400 mm. tengo problemas para enfocar, tanto en Simple como en Continuo y variando tambien  el número de puntos de enfoque, empieza a bailar el motor y le cuesta mucho quedar fijo, en cambio si alejo el zoom  enfoca al momento....No se si será una tonteria o si hay algun problema en la cámara u objetivo.

Agradecería me dierais vuestra opinion.

Saludos,

Jordi Lodo

Share this post


Link to post
Share on other sites

Hola, compañero.

El objetivo está defectuoso. Su comportamiento no es normal. Tendría que enfocar con la misma velocidad y precisión en todas las distancias focales.

Si lo compraste hace 1 año y medio, lo suyo es que contactes con ROBISA. Es muy probable que tu unidad tenga que pasar por el servicio técnico.

En su día, también tuve problemas con una D500 y un Tamron G2. En mi caso, el objetivo perdía, con demasiada frecuencia, el enfoque entre 500 y 600mm (sobre todo, a 600mm). Después de pasar varias veces por el SAT (el de Alemania, incluido), el objetivo seguía presentando el citado fallo. Viendo que ROBISA no daba con la tecla, contacté con Amazon, para tramitar la devolución.

Como dije más arriba, si está en garantía, contacta con ROBISA.

Saludos cordiales!

Enviado desde mi Redmi 5 Plus mediante Tapatalk

Share this post


Link to post
Share on other sites

Hola, y disculpa la pregunta, ¿has desactivado el estabilizador al usar la cámara con trípode? Parece una pavada pero al usar trípode hay que apagarlo siempre sea el lente que sea.
Saludos

Enviado desde mi Redmi Note 5 mediante Tapatalk

Share this post


Link to post
Share on other sites
hace 4 horas, Marianitus dijo:

Hola, y disculpa la pregunta, ¿has desactivado el estabilizador al usar la cámara con trípode? Parece una pavada pero al usar trípode hay que apagarlo siempre sea el lente que sea.
Saludos

Enviado desde mi Redmi Note 5 mediante Tapatalk
 

Creo al igual que el compañero Marianitus que tienes activada la opción reducción de vibración (VR) en tu objetivo, lo que produce un pequeña vibración compensatoria que es útil cuando se sostiene a mano la cámara y el telezoom, especialmente necesaria la opción cuanta mayor focal;  pero cuando la fijas en un trípode, hay que desactivar la reducción de vibración, porque sino lo haces se genera una pequeña vibración (compensatoria ) suficiente para dificultarte el enfoque.

Saludos 

Share this post


Link to post
Share on other sites

El problema es del motor de enfoque. El estabilizador no tiene ninguna incidencia en el "bailoteo" del motor de enfoque.

Saludos cordiales!

Enviado desde mi Redmi 5 Plus mediante Tapatalk

Share this post


Link to post
Share on other sites

Hola de nuevo,

Gracias a todos por responder, 

Lo primero que comprobé era tener desconectado el VR; además a mano alzada tengo el mismo problema. La  última comprobación y definitiva fué  cambiar de cuerpo y probar en una D3200 y el problema seguía en focales a partir de  400 mm. con el consiguiente "bailoteo" del motor como dice Joao por lo que está claro que el problema es del Tamron y no se me ocurre que hacer excepto llevarla al servicio técnico. Si alguien piensa alguna solución agradecería el comentario.

Saludos a todos y buen verano a pesar del COVID.

Jordi Lodo

Share this post


Link to post
Share on other sites

Hola, Jordi.

No cabe duda que algo está fallando en tu unidad. Desgraciadamente, el objetivo tendrá que pasar, sí o sí, por el servicio técnico.

En tu situación, si el objetivo está en garantía, lo enviaba rápido a ROBISA (eso sí, sería conveniente saber cuándo se van de vacaciones y cuándo estarán de vuelta).

Si no está en garantía, solicitaría presupuesto de reparación en varios SATs (ROBISA incluido).

Espero que, tras la reparación, puedas disfrutarlo durante mucho tiempo. Me consta que es un gran teleobjetivo.

Saludos cordiales!

Enviado desde mi Redmi 5 Plus mediante Tapatalk

Share this post


Link to post
Share on other sites

Hola Joao,

Si, contactaré con el servicio técnico, el problema es que con el tema de la pandemia tardarán en solucionar el tema y ahora la fotografia es una de las pocas aficiones de que puedo disponer.

Saludos,

Jordi Lodo

  • Like 1

Share this post


Link to post
Share on other sites

Hola Jordi

Yo dispongo del Sigma que no es tu Tamron, pero si de la D-500.

Como creo que tu estas en Arenys de Mar y yo en Alella, te puedo ofrecer que si lo deseas lo puedas probar en una D-500.

Nos ponemos en contacto y tu me dirás si lo quieres probar en mi cámara.

Esta pandemia ha recrecido con duendes que es difícil su explicación. Si ves el el hilo de la D-500 yo también tuve mis problemas con una cámara que funcionaba perfectamente.

Un saludo

  • Like 1

Share this post


Link to post
Share on other sites
En 21/7/2020 a las 18:50, Alpinista dijo:

Hola Jordi

Yo dispongo del Sigma que no es tu Tamron, pero si de la D-500.

Como creo que tu estas en Arenys de Mar y yo en Alella, te puedo ofrecer que si lo deseas lo puedas probar en una D-500.

Nos ponemos en contacto y tu me dirás si lo quieres probar en mi cámara.

Esta pandemia ha recrecido con duendes que es difícil su explicación. Si ves el el hilo de la D-500 yo también tuve mis problemas con una cámara que funcionaba perfectamente.

Un saludo

Hola Alpinista,

Muy agradecido por tu ofrecimiento, aunque creo que de poco servirá,  por que como ya dije, también hice la prueba en un cuerpo de una 3200 y hace lo mismo.

De todas formas como estamos en la misma zona, igual cuando mejore todo contacto contigo y te propongo que nos veamos e intercambiemos opiniones.

Saludos,

Jordi Lodo

 

Share this post


Link to post
Share on other sites

Hola Jordi

Cuando quieras. Nosotros somos una pareja de jubilados que esta pandemia nos ha inmovilizado. Nosotros pasamos unos meses por aquí (Alella) y otros en Cuba, donde tenemos una casa y podemos pasearnos por la isla. Visitar Cuba ahora imposible, esta peor que aquí, y la sanidad allí  es........De todas maneras como siempre nos gusta hacer alguna cosa, hemos decidido para aislarnos, hacernos una especie de autocaravana, (hemos comprado un coche, el mas barato y lo hemos camperizado). De esta manera hemos podido continuar saliendo, mientras nos dejen, a lugares inhóspitos y solitarios, lo estamos logrando. 

Un saludo

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×