Jump to content

Síntomas de motor de enfoque roto o sucio


earroyophoto
 Compartir

Publicaciones recomendadas

Buenas noches.
He buscado en el foro previamente pero no he encontrado ningún hilo que haga referencia al tema. Así que publico por si alguien sabe y así vamos aprendiendo.

Recientemente mi 70/200 VR empezó a fallar con el enfoque. Enfocaba, pero algunas veces se quedaba el foco en un punto fijo y sólo a base de moverlo manualmente conseguía que volviera a funcionar.
Lo llevé a reparar y allí le hicieron un ajuste del circuíto de enfoque y del helicoidal. Así como una limpieza de anillos, engrasado y centrado.

Me lo devolvieron, lo probé y quedé muy contento. Lo llevé a una sesión y el objetivo funcionaba perfectamente. 

Luego vino esto del confinamiento y no volví a utilizarlo hasta hace una semana.

Mi sorpresa fue tremenda cuando descubro que, no solo no se mueve en autofoco si no que además cada vez que intenta enfocar emite un zumbido agudo.

He vuelto a consultar y me comentan en el SAT que esta avería es diferente de la anterior, de modo que no me lo cubre la garantía. 

Me ofrecen dos posibles soluciones.

Limpieza del motor (según el técnico en muchos casos funciona y dura mucho tiempo).

Sustitución del motor, casi cien euros más caro, pero probablemente sea lo que haga.

Este objetivo es el 2.8, llevo con él desde 2013 y lo he usado mucho, en espectáculos sobre todo y siempre con el enfoque contínuo. Mucha tralla.

Solo comentar mi experiencia por si a alguien le sirve o por si alguien puede aportar algún dato  técnico al respecto.
Un saludo y mucho ánimo, que el sector lo está pasando fatal.

 

Enlace al comentario
Compartir en otros sitios web

  • Moderadores

A mi me pasó algo parecido con el VRII

Después de bastante tiempo sin utilizar lo monté y no me enfocaba, se solucionó moviendo repetidamente el anillo de enfoque
Luego iba enfocando pero hacía ruido el cual se fue tras repetidos enfoques (cerca-lejos-cerca-lejos...)
Por lo que deduje que había sido la grasa lubricante que se había resecado


Saludos

Enlace al comentario
Compartir en otros sitios web

hace 8 minutos, Rabla dijo:

A mi me pasó algo parecido con el VRII

Después de bastante tiempo sin utilizar lo monté y no me enfocaba, se solucionó moviendo repetidamente el anillo de enfoque
Luego iba enfocando pero hacía ruido el cual se fue tras repetidos enfoques (cerca-lejos-cerca-lejos...)
Por lo que deduje que había sido la grasa lubricante que se había resecado


Saludos
 

Emitía también el objetivo ese zumbido agudo que comento? 

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...