Jump to content
migue443

flash bloqueado

Recommended Posts

Estimados, en una reunion un conocido que supuestamente era un erudito en fotografia me toco la camara, no se que hizo en el menu, y ahora me dejo de funcionar el flash, lo lleve a un tecnico y me dice que no ve nada, pero en el menu me aparece que no esta habilitado en la actual configuracion, la maquina es una nikon D3100, alguno sabra como poder solucionarlo, intente volver a la configuracion de fabrica y nada.

Share this post


Link to post
Share on other sites
hace 14 minutos, migue443 dijo:

Estimados, en una reunion un conocido que supuestamente era un erudito en fotografia me toco la camara, no se que hizo en el menu, y ahora me dejo de funcionar el flash, lo lleve a un tecnico y me dice que no ve nada, pero en el menu me aparece que no esta habilitado en la actual configuracion, la maquina es una nikon D3100, alguno sabra como poder solucionarlo, intente volver a la configuracion de fabrica y nada.

Pues menudo erudito que te ha tocado la cámara. Como consejo te diré que la cámara no la prestes nunca a nadie, son muy sensibles a los golpes y se rompen con tremenda facilidad. Mas que los objetivos por dentro son cristales y el cristal y los golpes no son buenos compañeros. Lo bueno es que el técnico te a confirmado que no esta rota por tanto el fallo es de configuración. 

La solución la encontraras aquí :https://www.nikonsupport.eu/europe/Manuals/D3100/D3100RM_Es_04.pdf 

Un saludo. 

Edited by SergioD3300

Share this post


Link to post
Share on other sites

Perdona si las comprobaciones que te propongo te resultan ofensivas: No se nada de ti, y por tanto prefiero suponer que eres un lego en esto de la fotografía.
- asegurate de que la batería esta a tope.
- asegurate de que estas en modo auto.
- asegurate de que estas en unas condiciones de luz que hacen necesario el uso del flash.
- asegurate de que efectivamente has leido y entendido lo que se indica en el manual de tu camara todo lo referente al uso del flash. Es el enlace que te ha puesto el compañero.



Enviado desde mi moto g(7) power mediante Tapatalk

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Recently Browsing

    No registered users viewing this page.

×