Jump to content
RubRip

Problema Nikon F3

Publicaciones recomendadas

Hola! Soy nuevo en este foro y aún me cuesta ver los posts relacionados, quizá mi problema ya se haya expuesto en alguno, pero por si a caso voy a ello.

Use la Nikon F3 hace unos días y funcionaba perfectamente y hoy cuando me disponía a fotografiar he pulsado el botón de disparo y no funcionaba, la cámara estaba encendida y el fotometro funciona perfectamente...todo aparentemente funciona menos el botón de disparo, he cambiado las pilas por unas nuevas por si era algun problema de batería que no tenia suficiente fuerza pero tampoco dispara.

El caso es que pongo el motor de arranque MD4 y con el motor la cámara funciona a la perfección...dispara y expone perfectamente.

Tenéis idea de cual puede ser el problema? Obviamente algo tiene que ver con el botón supongo...en caso de que a alguien le haya pasado lo mismo sabéis más o menos que puede costar la reparación?

 

Muchas gracias y un saludo!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Por cierto, si cargas una foto con la palanca de arrastre y después cierras este completamente ¿te actúa de seguro? Es decir, ¿te impide disparar? Mira que no sea eso e intentes disparar con la palanca de arrastre completamente cerrada. A mí me deja disparar pero creo que es un fallo de mi F3 puesto que con la FM2, si cierras completamente la palanca de arrastre, actúa como seguro y el disparador no actúa.

Mi duda es que no sé si en la F3 es así también.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×