Jump to content

Publicaciones recomendadas

Vengo con un problema que no se como solucionarlo. Me dejaron para un trabajo de la universidad una Nikon D610 con un objetivo 24-85mm. Estuve curioseando con las funciones e intentando conocer mas a fondo la cámara. La cámara hacia un autoenfoque cuando medio apretaba el botón de disparo pero cuando le cambié de objetivo y le volví a poner el suyo dejo de realizar esa función de autoenfoque. No se como volverlo a configurar como estaba. Además antes podía ir cambiando de AF-A, AF-S y AF-C apretando el botón del lateral izquierdo y con la ruleta delantera pero ahora no puedo hacerlo y ni me aparece que estuviera interactuando en la pantalla superior pequeña.

Por favor ayudadme, no quiero pensar que me la he cargado.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola buenas, se me ocurre que puede ser que en ese mismo botón que aprietas para cambiar de AF-A, AF-S y AF-C tiene una palanquita que tiene dos posiciones, y lo mismo la tienes en la M, por eso no te hace la función de enfoque, un saludo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Otra opción es que hayas tocado sin querer en el objetivo el boton de af, suele tener dos posiciones, A/M y M solo...tiene que estar en A/M

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Que le habrá pasado? Le habrá implosionado la cámara? Habrá entrado en un agujero espacio tiempo???

Enviado desde mi Mi A2 mediante Tapatalk

  • Haha 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×