Jump to content
jboned

¿Problema en el sensor D7200?

Publicaciones recomendadas

Buenas tardes,

soy un fotógrafo (muy amateur) de la fotografía deportiva. Suelo pasarme el finde semana realizando fotografías de equipos en Madrid.

Una de mis cámaras (la D7200) me está dando problemas desde hace una semanas. Probé con varios objetivos; así que tiene que ser algo de la cámara.

Exactamente me salen unos reflejos en la parte de la derecha (como dos triángulos) a la hora de realizar fotografías. Mando una de un partido (influye en el color del césped) y otra con el diafragma abierto y a una fuente de luz.

Antes de tocar el sensor e intentar limpiarlo (siendo amateur) quiero saber opiniones si es cosa del sensor o puede ser otro factor.

Muchas gracias a todos por la ayuda,

índice.jpg

DSC_4785.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas,
Que cosa más rara. Aunque por mi experiencia con la 7200 no me he encontrado con esta casuística y poco te puedo ayudar, parece más apropiado el foro de la cámara que no este de fotografía deportiva. Pero a ver si otro compañero con más experiencia ...

Enviado desde mi Redmi Note 9 Pro mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

No creo que sea de suciedad de sensor, yo cambiaría la tarjeta de memoria y probaría a ver, si siguiese igual mi consejo es que acudieses al Servicio técnico, obturador.........

Saludos

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

De la tarjeta de memoria dudo que sea, no parece ningún problema de escritura, de hecho, es que información de los píxeles hay, aunque no sea la que gustaría. Tiene toda la pinta de ser el obturador, aunque eso te lo confirmarán en el servicio técnico... Lo que está claro es que eso normal no es, algo le pasa a la cámara. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

parece que le entra luz por algún lado que no debería..  , yo la llevaría al Sat , puede ser del obturador que alguna lamina este descolocada o alguna parte del sellado de la maquina

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×