Jump to content

¿Que modo de enfoque utilizais?


Raulitolp
 Compartir

Publicaciones recomendadas

En 30/11/2021 a las 22:02, Nikkor dijo:

¿Has probado a actualizar el firmware del adaptador FTZ? (En caso de que no lo hayas hecho ya.) Igual soluciona algo.

https://downloadcenter.nikonimglib.com/es/products/491/FTZ.html

 

Saludos

Si lo tengo actualizado tanto el adaptador como la cámara y he usado todo tipo de enfoque, continuo, simple, a la cara al ojo, pin, etc... y to te dijo nada en condiciones de luz bajas  estar con el adaptador y el 85mm 1.8 G y no enfocar poner el 24-70 z y enfocar a la primera.

Es algo que a mas gente le ha pasado no se si será una tanda de adaptadores o que será pero el adaptador en mi caso no es fiable, no quería cambiar de montura tal  final lo he tenido que hacer.

Enlace al comentario
Compartir en otros sitios web

En 2/12/2021 a las 11:04, lluisGaGa dijo:

Si lo tengo actualizado tanto el adaptador como la cámara y he usado todo tipo de enfoque, continuo, simple, a la cara al ojo, pin, etc... y to te dijo nada en condiciones de luz bajas  estar con el adaptador y el 85mm 1.8 G y no enfocar poner el 24-70 z y enfocar a la primera.

Es algo que a mas gente le ha pasado no se si será una tanda de adaptadores o que será pero el adaptador en mi caso no es fiable, no quería cambiar de montura tal  final lo he tenido que hacer.

En condiciones de luz normal no he notado grandes diferencias en capacidad de enfoque entre un objetivo nativo y otro F + FTZ en una Z7 y Z50, que son las cámaras que he utilizado. Pero me has despertado la curiosidad de ver si las hay con bajas condiciones de luz.

He realizado unas pruebas con una Z50 (me hubiera gustado haberlas hecho con una Z6) con los objetivos 85mm f/1.8 G + FTZ y 24-70 f/4 z. En la cámara he desactivado el AF con poca luz, lo que según las especificaciones se puede enfocar hasta -2EV. El modo de enfoque era en AF-S y punto único.

Primero probé con el 24-70. He ido oscureciendo la habitación hasta que el enfoque se hacía muy dubitativo y lento. Diría que llegué casi al límite de iluminación necesaria para enfocar.  El valor de exposición que me dio fue de -1 2/3EV.

Luego probé con el 85 en las mismas condiciones. Siendo también el enfoque muy lento, la sensación fue que lo hacía de una manera algo más ágil. Es decir, que enfocaba y además me parecía que lo hacía algo mejor.

No quiero decir que lo que te ocurre no sea cierto, pero ahora no entiendo que tu experiencia sea tan distinta a la mía. 

Enlace al comentario
Compartir en otros sitios web

En 2/12/2021 a las 18:42, Macsura dijo:

En condiciones de luz normal no he notado grandes diferencias en capacidad de enfoque entre un objetivo nativo y otro F + FTZ en una Z7 y Z50, que son las cámaras que he utilizado. Pero me has despertado la curiosidad de ver si las hay con bajas condiciones de luz.

He realizado unas pruebas con una Z50 (me hubiera gustado haberlas hecho con una Z6) con los objetivos 85mm f/1.8 G + FTZ y 24-70 f/4 z. En la cámara he desactivado el AF con poca luz, lo que según las especificaciones se puede enfocar hasta -2EV. El modo de enfoque era en AF-S y punto único.

Primero probé con el 24-70. He ido oscureciendo la habitación hasta que el enfoque se hacía muy dubitativo y lento. Diría que llegué casi al límite de iluminación necesaria para enfocar.  El valor de exposición que me dio fue de -1 2/3EV.

Luego probé con el 85 en las mismas condiciones. Siendo también el enfoque muy lento, la sensación fue que lo hacía de una manera algo más ágil. Es decir, que enfocaba y además me parecía que lo hacía algo mejor.

No quiero decir que lo que te ocurre no sea cierto, pero ahora no entiendo que tu experiencia sea tan distinta a la mía. 

No se si sera cestino de una hornada de adaptadores defectuosos, ojalá me funcionara como a ti así no tendría que cambiar a objetivos z y podría seguir con los F que por eso me decidí a no irme a otra marca

Enlace al comentario
Compartir en otros sitios web

  • 2 meses más tarde...

Saludos a todos!

A mi me pasa lo siguiente, y creo que va relacionado con esto, sobretodo me pasa en estudio al desactivar el Live view (que sino se ve todo negro en pantalla). Y lo que he notado es que si tengo el AF-C y zona AUTOMATICA (la mas grande) al poner en F8 la cámara detecta bien ojo y cara pero le cuesta enfocar (hace microenfoques) y hace que se pierda el foco en varias de las fotos. Y he visto que si pongo la F en números bajos 1.8, 2, 2.8, este microenfoque ya no lo hace y parece que vaya bien. Todo esto en estudio y con las 3 lentes que tengo (nativas), todas actualizadas y cámara Z6 actualizada a 3.40. 

He desactivado la opción AF con poca luz (a11) y pensaba que era la solución, pero no. Y he ido toqueteando cosas pero no doy con ello, solo lo de subir y bajar diafragma

El resto de configuraciones van todas bien, "solo" falla en ese caso de estudio

A ver si a alguien que le pase lo mismo da con la solución!

Saludos!

Enlace al comentario
Compartir en otros sitios web

  • 3 meses más tarde...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...