Jump to content
Conéctate para seguir esto  
brosovich

Problema de banding disparando con el obturador mecánico

Publicaciones recomendadas

Saludos, el sábado hice la primera boda usando la Z6II y me llevé una sorpresa al ver que había banding usando el obturador mecánico en una zona con flourescentes. Con la Z6 nunca me había pasado.

Os ha ocurrido a alguno más?

un abrazoooo

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, brosovich dijo:

Saludos, el sábado hice la primera boda usando la Z6II y me llevé una sorpresa al ver que había banding usando el obturador mecánico en una zona con flourescentes. Con la Z6 nunca me había pasado.

Os ha ocurrido a alguno más?

un abrazoooo

La luz fluorescente parpadea. Creo que a 100Hz. Si utilizas una velocidad igual o por encimas de esa frecuencia se produce banging. Las Z tienen la opción anti flicker que minimiza el banging con luces parpadeantes. Prueba a activarlo y a utilizar velocidades no muy rápidas. 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 9 horas, Macsura dijo:

La luz fluorescente parpadea. Creo que a 100Hz. Si utilizas una velocidad igual o por encimas de esa frecuencia se produce banging. Las Z tienen la opción anti flicker que minimiza el banging con luces parpadeantes. Prueba a activarlo y a utilizar velocidades no muy rápidas. 

Muchas gracias Macsura, frikearé a ver. Un abrazo!!!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
En 17/5/2021 a las 20:31, brosovich dijo:

Saludos, el sábado hice la primera boda usando la Z6II y me llevé una sorpresa al ver que había banding usando el obturador mecánico en una zona con flourescentes. Con la Z6 nunca me había pasado.

Os ha ocurrido a alguno más?

un abrazoooo

Te habrá pasado con esa y con las dslr es lo que tienen lo fluorescentes tienes que bajar mucho velocidad para que no salga el banding.

 

Dicho lo cual, aprovecho y te pregunto, cada vez veo más usuarios, sobretodo en foros ingleses, dpreview, fredmiranda... que dicen que el AF deja mucho que desear y vuelven a usar sus D750, sobretodo con baja luz ¿Puedes contarnos tu impresión? Gracias!

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)
hace 44 minutos, farataba dijo:

Te habrá pasado con esa y con las dslr es lo que tienen lo fluorescentes tienes que bajar mucho velocidad para que no salga el banding.

 

Dicho lo cual, aprovecho y te pregunto, cada vez veo más usuarios, sobretodo en foros ingleses, dpreview, fredmiranda... que dicen que el AF deja mucho que desear y vuelven a usar sus D750, sobretodo con baja luz ¿Puedes contarnos tu impresión? Gracias!

 

Saludos!!!! mmm mi impresión después de llevar con la Z6 dos años, y con la Z6II medio año es que funciona muy muy bien. Los nuevos firmwares hicieron que el AF mejorara mucho del inicial que presentaba la Z6. Y hacer una sesión de fotos con el enfoque al ojo los diferentes modos que tiene... es una gozada.

Otra cosa es ya meternos en fotografía de fauna con especies que se mueven rápido... ahí sí que le veo que deberían de mejorar considerablemente.

 

Editado por brosovich
  • Like 1

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora
Conéctate para seguir esto  

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×