Jump to content
yonikontiniando

No aparece la opcion WIFI en el 750

Publicaciones recomendadas

Hola gente que tal..    pues asi como dice el titulo  me acabo de dar cuenta que no tengo la opcion de WIFI  en el menu.. justo voy a usarlo y buscando solo veo la opcion red que esta en gris y no puedo darle clic    y la wifi que deberia de estar arriba no esta..    espero alguien me ayude si  alguno mas le paso  esto..  gracias

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Hola gente que tal..    pues asi como dice el titulo  me acabo de dar cuenta que no tengo la opcion de WIFI  en el menu.. justo voy a usarlo y buscando solo veo la opcion red que esta en gris y no puedo darle clic    y la wifi que deberia de estar arriba no esta..    espero alguien me ayude si  alguno mas le paso  esto..  gracias
Puede que tengas la batería baja? Cuando baja a cierto nivel no lo dejan seleccionar

Enviado desde mi SM-T510 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

¿Quizá en el manual de la cámara puedas ver alguna solución?

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 10 horas, brunaita dijo:

Puede que tengas la batería baja? Cuando baja a cierto nivel no lo dejan seleccionar

Enviado desde mi SM-T510 mediante Tapatalk
 

leeyendo por ahi vi  de eso de la bateria  puse  otra que tenia al  100%  para no esperar la carga  y no  funciono tambien cambie la SD por una mas grande..    es como que desaparecio  directamente   .

hace 6 horas, Nikkor dijo:

¿Quizá en el manual de la cámara puedas ver alguna solución?

 lo busque pero no dice nada..     solo de como habilitarlo   en este caso ni aparece WIFI en la pantalla.    

hace 3 horas, Galois dijo:

gracias ya lo habia visto esos hilos pero no nada  aun...   el wifi  sin aparecer   solo veo la opcion red..      en uno de esos hilo habla de que la version D750k  es de Corea y no usan el WIFI.. pero  no creo que este sea esa version lo busque por todo lados  y no dice nada con K      dice  Made In thailandia    ...       a la verdad que nunca me fije lo del WIFI   como no lo uso..  pero justo ayer  que lo necesito   no puedo usarlo..    Lo unico  raro que se me ocurre es que hace un tiempo atras habia actualziado el Filmware a  la ultima version   pero no se si antes  se veia la opcion WIFI o no..     quise volver a al filmware anterior a ver pero no se como hacerlo  ..   no encuentro el archivo para hacerlo..    para ver si es algo del  ultimo filmware..  

 

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Hola , no tengo la d750, sino la 850, y en ella, si no está activado el Bluetooth , la opción de wifi no se activa, aparece sombreada,,,

y creo que en el manual no comenta esto,

saludos

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 12 horas, fermarin dijo:

Hola , no tengo la d750, sino la 850, y en ella, si no está activado el Bluetooth , la opción de wifi no se activa, aparece sombreada,,,

y creo que en el manual no comenta esto,

saludos

 

 

creo que la  D750  directamente viene sin bluetooth     lo que me preocupa es que directamente  no tengo la opcion WIFI   solo red, llame  al lugar donde la compre  y me dijeron que es raro que ellos todos sus   D750 que venden son todas con WIFI  no es la version K    ..    yo para mi que tiene que ver con el firmware    si alguien tiene por ahi la versión anterior de la  1.15     que hayan descargado anteriormente..  estaría  barbaro..  

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)

Edito que si que te tiene que salir wifi y luego conexion de red

Editado por brunaita

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)
hace 5 minutos, brunaita dijo:

Hola, en la d750 como no tiene bluetooth wifi = conexion de red...

Cuando pones conexion de red en ON no te sale parpadeando en la pantalla superior de la cámara el simbolo de red (la tipica antenita) en la parte superior izquierda???

    sabes que no lo eh probado..  lo de habilitar la red   esta en gris  (esta opcion no esta disponible con la configuracion actual)     tengo  la bateria al 100%..   como se habilita..     creo que enchufando un cable  -???    o  no.. ??     aunque  creo que lo de red es una cosa y wifi es otra..    en la otra D750 que tengo     tiene la opcion  WIFI  y  abajo RED     por eso nunca le hice caso al de red  

 

 

Editado por yonikontiniando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

si alguien debe de tener el filmware anterior  guardado por ahi     firmware “C” 1.12 a 1.13       yo por ejemplo la   1.15  la  dejo guardada   cuando salga   futuras  actualizaciones   ya lo tengo ahi por futuras inconveniente..    

   

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)

encontre  la version anterior    1.13      de una pagina externa     mierda  que nervio la estoy  actualizando   por ahora va   cuando termine les cuento que paso    si  me dio un infarto  

 

PD:  MISION IMPOSIBLE     actualice a la version anterior   y no aparece la opcion WIFI    :(     

Editado por yonikontiniando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
    sabes que no lo eh probado..  lo de habilitar la red   esta en gris  (esta opcion no esta disponible con la configuracion actual)     tengo  la bateria al 100%..   como se habilita..     creo que enchufando un cable  -???    o  no.. ??     aunque  creo que lo de red es una cosa y wifi es otra..    en la otra D750 que tengo     tiene la opcion  WIFI  y  abajo RED     por eso nunca le hice caso al de red  
 
 
Ya te he comentado es otra cosa me había equivocado y he editado el mensaje

Esa que comentas es la red wlan y hace falta que tengas un adaptador

En teoría si debías entrar por el Wi-Fi

Enviado desde mi Mi A2 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

lo de no tener tarjeta o que este bloqueada o estropeada lo has mirado?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 16 minutos, brunaita dijo:

lo de no tener tarjeta o que este bloqueada o estropeada lo has mirado?

 

No tiene logica pero bueno  agotamos todos los recursos..    las SD estan bien  probé con tres  por las dudas  pero creo que el tema de las tarjeta y la bateria es para los que le aparecen el WIFI pero en gris     ami directamente no existe  como si no lo tuviera   :(   

IMG2.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 7 minutos, yonikontiniando dijo:

No tiene logica pero bueno  agotamos todos los recursos..    las SD estan bien  probé con tres  por las dudas  pero creo que el tema de las tarjeta y la bateria es para los que le aparecen el WIFI pero en gris     ami directamente no existe  como si no lo tuviera   :(   

IMG2.jpg

visto lo visto.. la enviaria al sat a ver que dicen

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Puedes poner una imagen tomada con la cámara, en la que sale la imagen e histograma? En principio arriba a la derecha sale el modelo de cámara si es una 750K

Enviado desde mi Mi A2 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

y otra cosa, si das a revisar una foto y marcas el menu i, ¿te sale la opcion de enviar a dispositivo inteligente?

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, brunaita dijo:

Puedes poner una imagen tomada con la cámara, en la que sale la imagen e histograma? En principio arriba a la derecha sale el modelo de cámara si es una 750K

Enviado desde mi Mi A2 mediante Tapatalk
 

uuff no dice K

IMG2.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 2 horas, brunaita dijo:

y otra cosa, si das a revisar una foto y marcas el menu i, ¿te sale la opcion de enviar a dispositivo inteligente?

 

es aca..  ???   cuando visualiza una imagen le das al boton i    sale esto..   nada con  enviar dispositivo inteligente...     

IMG4.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Pues hay te debería salir la opción de marcar para enviar...incluso con el wifi desconectado por lo que tiene toda la pinta de estar deshabilitado

Seguro que antes de actualizar el fw te iba???

Enviado desde mi Mi A2 mediante Tapatalk

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
hace 4 horas, brunaita dijo:

Pues hay te debería salir la opción de marcar para enviar...incluso con el wifi desconectado por lo que tiene toda la pinta de estar deshabilitado

Seguro que antes de actualizar el fw te iba???

Enviado desde mi Mi A2 mediante Tapatalk
 

y ese es el asunto  que no se.. como nunca lo utilice    no me di cuenta..   :(    hasta ayer  que justo lo necesitaba   ..    antes de actualizar  a la ultima FW  no  me di cuenta si estaba o no..  :(  

 

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

hola  gente   todavia aca sin resolver el problema..    pero hoy  vi la luz al final del tuner  haciendo unas fotos de producto   justo acabo de ver un simbolo  que me trajo mucho alivio..     la D750 tiene el logotipo de WIFI. de un costado de la carcaza    ..      eso me da inicio de que si tiene wifi..       ahora falta encontrar  el porque en el menu desaparecio.   

 

 

IMG_20210617_160456.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Publicado (editado)

Mision imposible  no..   en la red no hay nada con este tema..    llevo toda la semana buscando. y nada..   y no quisiera llevarla a cualquier  servicio técnico.   alguien debe de tener el filmware anterior  del   1.15    y los   Datos del control de la distorsión anterior   2.018    :(   

Editado por yonikontiniando

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Crear una cuenta o conéctate para comentar

Tienes que ser miembro para dejar un comentario

Crear una cuenta

Regístrese para obtener una cuenta nueva en nuestra comunidad. ¡Es fácil!

Registrar una nueva cuenta

Acceder

¿Ya tienes una cuenta? Conéctate aquí.

Conectar ahora

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×