Jump to content

Mancha circular en el sensor


pierico
 Compartir

Publicaciones recomendadas

Buenos días, desde hace 4 años tengo una Nikon d810 y estoy encantado pues nunca me dió ningun problema y siempre que puedo la disfruto. No obstante ayer  me empezó  a salir una mancha cicular en las fotos que disparé al  cielo. Se aprecia perfectamente en las fotos subexpuestas. Pensé que sería un pelo que hubiese entrado pero no es el caso . Cambié el objetivo y sigue saliendo. La mancha salió entre varias fotos que no la tenian (la mancha) y sin dar ni glopes ni quitar el objetivo. Si pruebo a hacer una larga exposición y muevo la cámara , la mancha desaparece. ¿Aguien sabe que puede ser? ¿ os ha pasado a alguno de vosotros?.Adjunto una foto para que podais ver el fallo.

Gracias y perdonar las molestias

_DSC0162.JPG

Enlace al comentario
Compartir en otros sitios web

  • Moderadores

No sabría decirte lo que puede estar causando esa línea pero habría que descartar que no sea el propio sensor que esté sucio o que haya un pelo "bailando".

Yo probaría a limpiar bien el sensor y comprobar que no haya nada en la caja del obturador que esté "colgando" y pueda moverse cuando mueves la cámara.

Obviamente no está en los objetivos, toca inspeccionar bien el cuerpo.
Slds, Marcelo

Enlace al comentario
Compartir en otros sitios web

Gracias Marcelo por responder. El sensor está limpio y he cambiado varios objetivos y sale en todos. Si expones bien no sale. Si haces la prueba de manchas en el sensor disparando a baja velocidad y moviendo la cámara sobre un fondo blanco tampoco sale. Solo se ve si subexpones. Me imagino que será algún fallo de sensor

 

Enlace al comentario
Compartir en otros sitios web

  • Moderadores
hace 5 horas, pierico dijo:

El sensor está limpio y he cambiado varios objetivos y sale en todos. Si expones bien no sale. Si haces la prueba de manchas en el sensor disparando a baja velocidad y moviendo la cámara sobre un fondo blanco tampoco sale. Solo se ve si subexpones. Me imagino que será algún fallo de sensor

Me resisto a creer que sea un fallo del sensor cuando tiene toda la apariencia de ser un objeto extraño situado en algún sitio, dado que se manifiesta de la misma o parecida manera que cuando hay manchas en el sensor... cerrando o subexponiendo...pero ten en cuenta que estoy adivinando más que hablando con criterio ya que desconozco si un fallo de sensor daría este tipo de efecto y solo en esas circunstancias...
Slds, Marcelo

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...