Jump to content

No me enfoca tele tarromn 100 400


carmen de
 Compartir

Publicaciones recomendadas

Lo siento. No sé ayudarte. Yo el otro día perdí unas fotos que me parecían bonitas porque en algún momento de meter y sacar la cámara de la funda cambié de enfoque automático a manual. El resto te lo puedes imaginar. ¿Puede haberte pasado eso? ¿Y desde el menú de la cámara o las palanquilla junto al objetivo?

Es una idea un poco tonta pero sin conocer ese objetivo poco más puedo aportar.

Suerte!!!

Enlace al comentario
Compartir en otros sitios web

En 6/3/2022 a las 0:04, carmen de dijo:

Tengo Nikon 7500 y tarromn 18 400. Y no me enfoca cuando apretó el botón a la mitad, suena como que no puede. Ha re tocado algo de la cámara ? Si me podéis ayudar, yo fotografió aves.

 

Puede ser que tengas disociado el enfoque al disparo??.

Saludos

Enlace al comentario
Compartir en otros sitios web

En el menú Configuración personalizada (la del lápiz), en a(autofoco)-6(activación AF) debe estar en ON, junto con la palanca en AF a la izquierda del objetivo y la del propio objetivo.

Si alguna no está en AF, no enfoca.

Ya nos contarás.

Enlace al comentario
Compartir en otros sitios web

Hola, muchas gracias por responder.

He puesto todos como me digiste, el anillo automático, se nota que quiere no eres, pero sigue sin enfocar.

Puede ser que he tocado tanto que tenga algún otro parámetro que no esté bien. 

Muchas gracias y espero vuestras respuestas

Enlace al comentario
Compartir en otros sitios web

En 9/3/2022 a las 21:16, carmen de dijo:

Hola, muchas gracias por responder.

He puesto todos como me digiste, el anillo automático, se nota que quiere no eres, pero sigue sin enfocar.

Puede ser que he tocado tanto que tenga algún otro parámetro que no esté bien. 

Muchas gracias y espero vuestras respuestas

Lo mejor para no dar tantas vueltas, es resetear a parámetros de fábrica, y de nuevo configurar a tu gusto, de ese modo evitar posibles errores o confusión de configuración anterior.

Ya dirás.

saludos.

Enlace al comentario
Compartir en otros sitios web

Hola denuevo.

Sigue sin enfocar, la puse a 0 y nada.

Ahora no sé si el fallo es porque no se poner todos los ajustes .

Yo principal ente hago fotografía de aves tanto en vuelo como posadas.

Podríais pasarme una tabla de configuración de la cámara de todos ellos 

Muchas gracias

Enlace al comentario
Compartir en otros sitios web

En 8/3/2022 a las 19:15, rafillapm dijo:

Lo siento. No sé ayudarte. Yo el otro día perdí unas fotos que me parecían bonitas porque en algún momento de meter y sacar la cámara de la funda cambié de enfoque automático a manual. El resto te lo puedes imaginar. ¿Puede haberte pasado eso? ¿Y desde el menú de la cámara o las palanquilla junto al objetivo?

Es una idea un poco tonta pero sin conocer ese objetivo poco más puedo aportar.

Suerte!!!

Gracias. Podía haber sido pero mire y está bien. Gracias

Enlace al comentario
Compartir en otros sitios web

En 10/3/2022 a las 0:14, Astarot300 dijo:

Lo mejor para no dar tantas vueltas, es resetear a parámetros de fábrica, y de nuevo configurar a tu gusto, de ese modo evitar posibles errores o confusión de configuración anterior.

Ya dirás.

saludos.

Pues la resetee, y puede ser que algo no tengo bien configurado, pues sigue igual.

Alguno que tengáis está camara y como yo hagáis principalmente foto de aves tanto en vuelo como posadas.

Podría pasarme la configuración de todos los parámetros.

Muchas gracias

Enlace al comentario
Compartir en otros sitios web

Hola,

Por ir descartando...

¿Ese mismo objetivo antes funcionaba bien (enfocaba) con esa misma cámara, o ha fallado desde el primer momento? ¿Tienes la posibilidad de probar ese objetivo con otra cámara?. Porque me parece rarísimo que después de restablecer la cámara a la configuración de fábrica siga sin enfocar.

Saludos,

Pere

Editado por Pere63
Enlace al comentario
Compartir en otros sitios web

En 13/3/2022 a las 19:26, carmen de dijo:

Hola, gracias por contestar.

Funcionaba con la camara desde el primer momento, el viernes de la otra semana lo usé iba bien, y el sábado empezó a fallar y a no enfocar.

Saludos

A ver si vas a tener la palanca de auto enfoque en manual, puede haberse movido sin querer, de tenerlo en M, es imposible que te enfoque desde el cuerpo de la cámara. Habrá que ir descartando posibles fallos. Ya dirás.

saludos.

 

56297022-F93A-4F95-A8BA-EDED4D50EBA3.jpeg

Enlace al comentario
Compartir en otros sitios web

Hola gracias.

Si probé con otros y con este en manual y va bien.Los otros son manuales y también en manual van bien.

Si el tele de tarromn, tengo todo en Af y la cámara también.

Voy a volver a poner otravez los parámetros de fábrica y a volver a intentar ponerlos denuevo.

Muchas gracias 

Saludos

Enlace al comentario
Compartir en otros sitios web

En 15/3/2022 a las 21:16, carmen de dijo:

Voy a volver a poner otravez los parámetros de fábrica y a volver a intentar ponerlos denuevo.

Usa el ajuste de dos botones, no el de la guía de configuración.

Si lo haces así, y el objetivo sigue sin enfocar, me parece que el problema estará en el Tamron y no en la cámara. También deberías probar con los otros objetivos que tienes, pero utilizando AF, para ver si enfocan. Si enfocan, ya se debería concluir que hay que reparar el Tamron.

Ya nos contarás.

Enlace al comentario
Compartir en otros sitios web

En 16/3/2022 a las 13:10, carmen de dijo:

Hola, muchas gracias. 

No entiendo a lo que te refieres de usar los dos botones,. 

Podrías explicarmelo, 

Un saludo

 

No sé si tienes los manuales de la cámara (son dos, el manual y la guía de menús), así que te pasaré un enlace para que los descargues:
https://downloadcenter.nikonimglib.com/es/products/352/D7500.html

Es recomendable que los tengas en PDF porque así siempre podrás consultarlos y hacer búsquedas. También te pondré un enlace a la sección del manual online, para que puedas ver lo de los dos botones, que es una especie de hard reset:
https://onlinemanual.nikonimglib.com/d7500/es/22_other_shooting_options_03.html

Un saludo.

Enlace al comentario
Compartir en otros sitios web

No sabía lo de los dos botones  , tengo el mail de la cámara pero no tenía el de los mandos.

Ya estoy desesperada  ahora no esque al enfocar le cueste , ahora es como si el tele no esistiera, me esplico , cierrado el tele. Funciona bien, pero al ponerle el zum ahora ya ni enfoca ni deja disparar por estar mal enfocado, nada ahora dispara sin estar enfocado.

Creo que cuanto más la toco peor.

Aver si alguien me dice porque ya ni enfoca y dispara con el zum 

Gracias , saludos

 

 

 

 

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...