Jump to content

Limpieza cámara (objeto no identificado)


Vicasorla
 Compartir

Publicaciones recomendadas

¡Hola a tod@s!

Tengo un problema con mi pequeña D3000: en un viaje tuve que limpiar en condiciones cuestionables el sensor porque durante un cambio de objetivo entró suciedad en la cámara. Al comprobar la imagen, observé una partícula (parece una pequeña pelusa) en la imagen, pero por más que he limpiado no consigo que desaparezca. Resumen: no tengo ni idea de dónde está alojado. Os comparto imagen por si podéis echarme una mano. 

¡Gracias!

 

0?ui=2&ik=3c30ea33eb&attid=0.1.1&permmsgid=msg-f:1742317918133498207&th=182df4ea5425315f&view=fimg&fur=ip&sz=s0-l75-ft&attbid=ANGjdJ_82-FtalwohT3IumWraUxz0xHS_XQ-b0jB9eX8swTn9X3H5zGtVMrRrvPNp_v5--8bm6cpfTSlm0eTvUv35MIfZH8Ukqv0VFFNNCU77Ye-8R48HJRZhF2HHiI&disp=emb

Enlace al comentario
Compartir en otros sitios web

En 29/8/2022 a las 20:55, Vicasorla dijo:

¡Gracias! A ver si ahora sí se ve bien.

IMG-8630.jpg

si solo la ves por el visor y no aparece en las fotos seguramente este en la pantalla de enfoque ( encima del espejo ) , si es en el sensor ya sabes primero soplar con una pera y luego con el método que uses normalmente , pero  con soplar con una pera tendría que salir , a la pantalla de enfoque no le des con otra cosa por que es muy delicada y te la puedes cargar... 

Enlace al comentario
Compartir en otros sitios web

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Responder a este tema...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Only 75 emoji are allowed.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

 Compartir

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...