Jump to content
Actualizado el texto de las normas del foro Principiantes. ×

Velocidad de avance de los fotogramas avanzada(ráfagas)


herre

Publicaciones recomendadas

Buenas, soy nuevo en el mundo Réflex y depués de leer infinidad de tutoriales para comprender conceptos sobre todo, me ha salido una duda que no logro solucionar. Me he comprado una D5000, de momento una maravilla, sin embargo, en la especificación de la cámara pone que en modo de ráfaga es capaz de tirar 4fps. Yo no he logrado eso, vamos, ni acercarme, he estado mirando en el manual y sólo explica que hay que poner el modo de disparo a ráfaga y no dice nada más. Lo dejo pulsado y tira fotos contínuas pero como mucho una por segundo.

 

En la especificación del producto, en la página de Nikon, dice:

 

Velocidad de avance de los fotogramas avanzada

Continua a alta velocidad: hasta 4 fps (enfoque manual, exposición manual o automática con prioridad a la obturación, velocidad de obturación de 1/250 s o superior; el resto de ajustes en sus valores predeterminados y la memoria restante en la memoria intermedia).

 

He probado esta configuración y tampoco. Con imágenes en JPG que el procesamiento es menos que con NEF. Por tanto, ¿dónde puede estar el problema? ¿es de configuarción? ¿Simplemente es así y como desconozco este mundillo no me doy cuenta? Además, es que noto los disparos muy lentos, aunque las fotos sean impresionantes.

 

Muchas gracias con antelación a todos.

Enlace al comentario
Compartir en otros sitios web

Buenas, soy nuevo en el mundo Réflex y depués de leer infinidad de tutoriales para comprender conceptos sobre todo, me ha salido una duda que no logro solucionar. Me he comprado una D5000, de momento una maravilla, sin embargo, en la especificación de la cámara pone que en modo de ráfaga es capaz de tirar 4fps. Yo no he logrado eso, vamos, ni acercarme, he estado mirando en el manual y sólo explica que hay que poner el modo de disparo a ráfaga y no dice nada más. Lo dejo pulsado y tira fotos contínuas pero como mucho una por segundo.

 

En la especificación del producto, en la página de Nikon, dice:

 

Velocidad de avance de los fotogramas avanzada

Continua a alta velocidad: hasta 4 fps (enfoque manual, exposición manual o automática con prioridad a la obturación, velocidad de obturación de 1/250 s o superior; el resto de ajustes en sus valores predeterminados y la memoria restante en la memoria intermedia).

 

He probado esta configuración y tampoco. Con imágenes en JPG que el procesamiento es menos que con NEF. Por tanto, ¿dónde puede estar el problema? ¿es de configuarción? ¿Simplemente es así y como desconozco este mundillo no me doy cuenta? Además, es que noto los disparos muy lentos, aunque las fotos sean impresionantes.

 

Muchas gracias con antelación a todos.

 

Que tarjeta usas, en el manual pone lo siguiente:

 

La siguiente tabla muestra el número aproximado de imágenes que se puede

almacenar en una tarjeta de memoria SanDisk Extreme III 30 MB/s Edition SDHC de 4

GB con distintos ajustes de calidad y tamaño de imagen.

 

Estas tarajetas son caras, pero de alto rendimiento. 30MB/s.

 

Saludos

 

PD: Las pruebas de rendimiento que he hecho me ponen que la Lexar que me dieron con la camara es de 14Mb/s

Enlace al comentario
Compartir en otros sitios web

Gracias por la respuesta, ya lo he solucionado. He puesto todas las opciones por defecto y seguía sin funcionar y mirando mirando , opción a opción, resulta que estaba activa unas de los opciones de "Retardo de exposición", ha sido quitar eso y la velocidad ha cambiado por completo, increíble. He probado a todo de "carga" de opciones, RAW, distorsión a ON, D-lighting activo, Enfoque automático y va todo muy rápido, así que era esa opción. Por cierto, mi sd es una SDCH.

 

Con la tontería me he leído el manual dos veces, así que si alguien tiene alguna duda.....

 

Saludos. Gran cámara.

Enlace al comentario
Compartir en otros sitios web

Gracias por la respuesta, ya lo he solucionado. He puesto todas las opciones por defecto y seguía sin funcionar y mirando mirando , opción a opción, resulta que estaba activa unas de los opciones de "Retardo de exposición", ha sido quitar eso y la velocidad ha cambiado por completo, increíble. He probado a todo de "carga" de opciones, RAW, distorsión a ON, D-lighting activo, Enfoque automático y va todo muy rápido, así que era esa opción. Por cierto, mi sd es una SDCH.

 

Con la tontería me he leído el manual dos veces, así que si alguien tiene alguna duda.....

 

Saludos. Gran cámara.

 

Pues vaya, yo también tuve ese problema durante los primeros 3 ó 4 dias pero rebuscando en el menú de la cámara, acabé encontrandolo... siento no haber podido postear antes y resolver tu duda enseguida...

Enlace al comentario
Compartir en otros sitios web

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

  • Explorando recientemente

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...