Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

Sinestesia

Socorro!!

Publicaciones recomendadas

Hola a todos, me llegó hoy una cámara D40X comprada/timada en Pixmanía, que supuesta es de exposición, pero que tiene más batalla que Napoleón. Al verla casi me da un infarto y no se me ocurrió otra cosa que mirarle el sensor, a ver si estaba muy sucio. El problema es que ahora el espejo no baja. El obturador se cerró sin problemas, pero el espejo se quedó levantado y no baja. La cámara me pone un mensaje de "Error. Pulse de nuevo el disparador" pero por más que pulso nada.

 

Help please!!! :star:

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Devuelvela y punto, no te compliques la vida.

 

Eso si, ponle una vela al patron de los imposibles. jejejeje

Saludos

 

 

Gracias, pensaba en algo más inmediato, pero está claro que me quedaré sin cámara y sin dinero, al menos por una temporada.

 

¿No hay botón mágico de "todod vuelve a su sitio"? Uffff, que rollo!! Quien me mandaría comprarla ahí, pero es que esa cámara ya no se encuentra en ningún sitio, y quería una D40.

 

Gracias de todos modos!!

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Gracias, pensaba en algo más inmediato, pero está claro que me quedaré sin cámara y sin dinero, al menos por una temporada.

 

¿No hay botón mágico de "todod vuelve a su sitio"? Uffff, que rollo!! Quien me mandaría comprarla ahí, pero es que esa cámara ya no se encuentra en ningún sitio, y quería una D40.

 

Gracias de todos modos!!

 

Saludos.

Prueba el reset, míralo en el manual.

 

Saludos.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Prueba el reset, míralo en el manual.

 

Saludos.

 

Muchas gracias, me temo que ese ya lo he probado! A lo mejor si descansa todo el finde, el lunes está como nueva, a mi me funciona, ja ja ja ja

 

Que desastre, me rio ya por no llorar.

 

Gracias por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Muchas gracias, me temo que ese ya lo he probado! A lo mejor si descansa todo el finde, el lunes está como nueva, a mi me funciona, ja ja ja ja

 

Que desastre, me rio ya por no llorar.

 

Gracias por todo.

 

A mi me pasó lo mismo, no desesperes. En mi casó le tiré aire comprimido en el mecanismo y bajó, se ve que tenía una pelusa o algo así. Suerte!!

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Muchas gracias a todos!! al final la devolví antes de los 7 días y por fin ya me han devuelto la pasta!! Bieeeeeeeen!! así que hoy me he ido a ECI y me he comprado un D80 con el 18-70. Me llega la semana que viene, así que ya les daré la lata en ese foro a partir de ahora, ji ji ji.

 

Biquiños.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×