Jump to content

Archivado

Este tema ahora está archivado y cerrado a otras respuestas.

jomisoce

Punto rojo

Publicaciones recomendadas

Buenas, estoy observando de un tiempo a esta parte, que cuando paso las fotos al ordenador, les sale un punto rojo en el centro de la imagen, y a veces además de ese punto parte una raya hacia abajo también roja, le ha pasado a alguien alguna vez???

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

me temo que es un pixel muerto pero lo de la raya puede ser por el sensor, a ver si algun maestro te lo puede aclarar

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Un píxel que se queda siempre encendido (rojo, verde o azul) se le suele llamar "Hot pixel" (píxel caliente), muerto sería el de color negro, se soluciona remapeando el sensor. Pero sería conveniente que subieses una foto de muestra, lo del píxel suele ser común, pero lo de la raya que mencionas no.

 

saludos y suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Buenas, muchas gracias por la información, por si sirve de algo cuanto más oscura es la foto, más sale, casi siempre que sale es justo en el centro de la imagen, en la imagen que subo hay más de uno, y justamente en el centro está el más visible y de donde parte la raya roja.

Gracias.

post-33829-1279826871.jpg

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

El remapeo lo realiza el SAT, y esa raya luce como una falla del sensor, mi recomendación llevarla al SAT.

 

suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Resumiendo, es problema del cuerpo de la camara no?, el objetivo no tiene nada que ver.

 

Muchas gracias por todo.

 

correcto.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Un píxel que se queda siempre encendido (rojo, verde o azul) se le suele llamar "Hot pixel" (píxel caliente), muerto sería el de color negro, se soluciona remapeando el sensor. Pero sería conveniente que subieses una foto de muestra, lo del píxel suele ser común, pero lo de la raya que mencionas no.

 

saludos y suerte

en los sensores de la D40 si es normal lo de la raya con el pixel,existe muchos ejemplos por internet,ni nikon sabe a que se debe

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
en los sensores de la D40 si es normal lo de la raya con el pixel,existe muchos ejemplos por internet,ni nikon sabe a que se debe

 

Después de “googlear”, parece que tienes razón, aunque no es normal, ni exclusivo de la D40, por las incidencias pareciera más común en el sensor que lleva esta, la D50 y D70, que si no me equivoco es el mismo o muy similar.

 

Jomisoce, si caducó la garantía tocará pedir presupuesto y evaluar si vale la pena la reparación o hacerte con otra cámara, si aún está vigente, deberías hacer el reclamo.

 

suerte

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Jope...parece talmente que alguien este apuntando al pecho de la chica con el visor laser de un rifle de francotirador.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Jope...parece talmente que alguien este apuntando al pecho de la chica con el visor laser de un rifle de francotirador.

 

Y a la cabeza de esta hecha con una D50.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Es cierto, no son problemas exclusivos de las D40.. muchas lo tienen. Hay que llevarla al service y ellos te daran la mejor solucion.

Saludos,

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

Bueno, he hablado con el SAT de Nikon y me han dicho que se lo envíe, me parece que me va a merecer más la pena una nueva, ya que aparte tengo el otro problema del objetivo (18-55 no enfoca)

Lo dicho, muchas gracias por todo.

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web
Después de “googlear”, parece que tienes razón, aunque no es normal, ni exclusivo de la D40, por las incidencias pareciera más común en el sensor que lleva esta, la D50 y D70, que si no me equivoco es el mismo o muy similar.

 

Jomisoce, si caducó la garantía tocará pedir presupuesto y evaluar si vale la pena la reparación o hacerte con otra cámara, si aún está vigente, deberías hacer el reclamo.

 

suerte

efectivamente la D50 y la D70 llevan el mismo sensor. desde luego no es normal pero como dije ni nikon sabe a que se debe y siempre es la linea del mismo color que el pixel.

Pero si no me equivoco solo lo hace en isos altos y la camara si no esta en garantia le va a salir cara la cosa con lo que no compensa ya que aqui no hay remapeo que valga y te cambian el sensor entero

Compartir este mensaje


Enlace al mensaje
Compartir en otros sitios web

  • Explorando recientemente

    No hay usuarios registrados viendo esta página.

×