Jump to content

xylef9

Usuarios
  • Contenido

    9
  • Miembro desde

  • Última visita

Información del perfil

  • Género
    Hombre
  • Población
    caion

Visitantes recientes al perfil

El bloque de visitantes reciente está desactivado y no se está mostrando a otros usuarios.

Logros de xylef9

Pasaba por aquí

Pasaba por aquí (1/9)

  1. No, porque si tiene bloqueo, la propia cámara me dice que tengo puesto el bloqueo, es todo muy raro...
  2. Eso no me soluciona el problema tampoco.. Es muy raro este problema, pero muchas gracias por todas las ideas que me das.
  3. Las dos tarjetas que tengo sólo tienen la carpeta de : DCIM Y dentro de esta: 100D3300
  4. Es que es el problema desde la cámara no me deja con ninguna de las dos SD que tengo, me salta el mensaje de: esta opción no está disponible con la configuración actual ni en el estado actual de la cámara
  5. No consigo encontrar eso en el manual pero he probado a poner la sd antigua y tampoco va.
  6. Ya lo he reportado, gracias. La tarjeta de memoria es nueva, y la cámara no me la reconoce, por lo tanto al comprarla la formatee desde el PC y lo que no sé es si tengo que crear alguna carpeta en concreto para que la cámara me la reconozca o no es necesario. Da igual el modo en el que ponga la rueda, no cambia nada Gracias
  7. Gracias por la información. Pero no se como hacerlo haha
  8. Buenas tardes. Soy nuevo y un novato en Nikon y cámaras réflex. Tengo una Nikon D330 desde hace años, pero no la he utilizado apenas, ahora quería volver a utilizarla y no me funciona prácticamente nada. Os explico algunos fallos: - Me salta un mensaje continuamente: esta opción no está disponible con la configuración actual ni en el estado actual de la cámara - No me deja entrar en el menú de Retoque, sale un cuadradito rosa o violeta en la pantalla. - En el menú no me deja poner la calidad de la imagen en Raw. - Hago fotos y no se pueden previsualizar, ni borrar, ni formatear la tarjeta de memoria. Espero que alguien pueda ayudarme, porque he rebuscado mucho por foros , la propia página de Nikon y en el tutorial y no consigo arreglarlo. También he intentado re-establecerla de fábrica pero no se hacerlo. Gracias de antemano a todxs :D
×
×
  • Crear nuevo...