Jump to content

LostGirl

Usuarios avanzados
  • Contenido

    60
  • Ingreso

  • Última visita

Acerca de LostGirl

  • Rango
    Novat@
  • Cumpleaños 29/10/1988

Contact Methods

  • Web
    http://
  • ICQ
    0

Profile Information

  • Género
    Mujer
  • Población
    Madrid
  1. LostGirl

    ¿Que tal el nuevo Sigma 17-70 contemporany?

    Hola! Bueno pues el objetivo que yo tengo no es el contemporany, sino el modelo HSM OS, lo he sabido después de la aclaración de hyago, no sabía que había otro posterior Toni70, En cuanto a las fotos, he hecho alguna de prueba pero como no es al que os referíais al inicio del post ya no sirve de ejemplo. Por eso Klose, quizá ese modelo (el último) no tenga problema de visualización con la d7100, pero no lo sé. Un saludo.
  2. LostGirl

    ¿Que tal el nuevo Sigma 17-70 contemporany?

    Lo tendré en cuenta, soy consciente que no es una cosa de lo más importante lo único que puede llegar a ser un poco rollo, pero bueno cuestión de acostumbrarse y esperar la actualización. De todas formas lo comentaré a ver qué me dicen. Gracias, saludos Edito para comentar que, salvo eso, el objetivo con la d7100 se comporta genial y da muy buena calidad.
  3. LostGirl

    ¿Que tal el nuevo Sigma 17-70 contemporany?

    Gracias por contestar, me refiero al nuevo.
  4. LostGirl

    ¿Que tal el nuevo Sigma 17-70 contemporany?

    Hola a todos, tengo desde ayer la d7100 con este sigma 17 70 y me ha pasado algo que dudo que sea normal ya que con otros objetivos que he probado no me pasa, en el fondo quizá sea un poco chorrada pero me molesta: cuando visualizas una foto, le metes unos zooms y mueves el multiselector dejando pulsado la parte hacia la que quieres ir, sólo se mueve una vez, es decir le tengo que pulsar tantas veces como veces quiero ir hacia una parte de la foto, pero tras unos 50 segs, "suena" un "clank" muy suave casi imperceptible que oigo en el objetivo y ya me deja moverme libremente por la foto manteniendo pulsado una dirección del multiselector... Pero quito la visualización, la vuelvo a poner y otra vez tengo que esperar....... Alguna idea, explicación? Está mal? Un saludo
×